<!doctype html><html lang="it-IT"><head><meta name="google-site-verification" content="WtNnDr2774e6jzzgtvfytTehYCUYoA9ezF6N-Mv7BF8" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>&quot;Tumore al cervello&quot;: la situazione drammatica di Luca Salatino | Piange pure Signorini - SoloCine</title><meta name="description" content="La rivelazione tristissima di Luca Salatino. dal tumore al cervello di una persona cara ai bulli. Piange pure Signorini." /><link rel="canonical" href="https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Tumore al cervello&quot;: la situazione drammatica di Luca Salatino | Piange pure Signorini - SoloCine" /><meta property="og:description" content="La rivelazione tristissima di Luca Salatino. dal tumore al cervello di una persona cara ai bulli. Piange pure Signorini." /><meta property="og:url" content="https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/" /><meta property="og:site_name" content="SoloCine" /><meta property="article:published_time" content="2022-10-15T17:00:10+00:00" /><meta property="article:modified_time" content="2022-10-15T11:41:31+00:00" /><meta property="og:image" content="https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Nadia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Nadia" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#article","isPartOf":{"@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/"},"author":{"name":"Nadia","@id":"https://www.solocine.it/#/schema/person/f70470df404ebad35fadb2178ce93d40"},"headline":"&#8220;Tumore al cervello&#8221;: la situazione drammatica di Luca Salatino | Piange pure Signorini","datePublished":"2022-10-15T17:00:10+00:00","dateModified":"2022-10-15T11:41:31+00:00","mainEntityOfPage":{"@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/"},"wordCount":433,"publisher":{"@id":"https://www.solocine.it/#organization"},"image":{"@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#primaryimage"},"thumbnailUrl":"https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg","articleSection":["Gossip e TV"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/","url":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/","name":"\"Tumore al cervello\": la situazione drammatica di Luca Salatino | Piange pure Signorini - SoloCine","isPartOf":{"@id":"https://www.solocine.it/#website"},"primaryImageOfPage":{"@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#primaryimage"},"image":{"@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#primaryimage"},"thumbnailUrl":"https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg","datePublished":"2022-10-15T17:00:10+00:00","dateModified":"2022-10-15T11:41:31+00:00","description":"La rivelazione tristissima di Luca Salatino. dal tumore al cervello di una persona cara ai bulli. Piange pure Signorini.","breadcrumb":{"@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#primaryimage","url":"https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg","contentUrl":"https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg","width":1280,"height":720,"caption":"Luca Salatino Solocine.it"},{"@type":"BreadcrumbList","@id":"https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.solocine.it/"},{"@type":"ListItem","position":2,"name":"&#8220;Tumore al cervello&#8221;: la situazione drammatica di Luca Salatino | Piange pure Signorini"}]},{"@type":"WebSite","@id":"https://www.solocine.it/#website","url":"https://www.solocine.it/","name":"SoloCine","description":"Spettacolo, Televisioni e tanto ancora!","publisher":{"@id":"https://www.solocine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.solocine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.solocine.it/#organization","name":"SoloCine","url":"https://www.solocine.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.solocine.it/#/schema/logo/image/","url":"https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg","contentUrl":"https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg","width":360,"height":182,"caption":"SoloCine"},"image":{"@id":"https://www.solocine.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.solocine.it/#/schema/person/f70470df404ebad35fadb2178ce93d40","name":"Nadia","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.solocine.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d601ed9e642f5f2f1e5fcc6093e38593?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d601ed9e642f5f2f1e5fcc6093e38593?s=96&d=mm&r=g","caption":"Nadia"},"url":"https://www.solocine.it/author/nadia-sita/"}]}</script>  <script type="text/javascript">if(fvmuag()){var fvme20177e3c8953286835f61bcfeac10f8c779cddb=document.createElement("link");fvme20177e3c8953286835f61bcfeac10f8c779cddb.rel="stylesheet",fvme20177e3c8953286835f61bcfeac10f8c779cddb.type="text/css",fvme20177e3c8953286835f61bcfeac10f8c779cddb.media="async",fvme20177e3c8953286835f61bcfeac10f8c779cddb.href="https://www.solocine.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css",fvme20177e3c8953286835f61bcfeac10f8c779cddb.onload=function(){fvme20177e3c8953286835f61bcfeac10f8c779cddb.media="all"},document.getElementsByTagName("head")[0].appendChild(fvme20177e3c8953286835f61bcfeac10f8c779cddb);}</script><style id='global-styles-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; } .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s; -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;} .quads-ad-label { font-size: 12px; text-align: center; color: #333;} .quads-text-around-ad-label-text_around_left { width: 50%; float: left; } .quads-text-around-ad-label-text_around_right { width: 50%; float: right; } .quads-popupad { position: fixed; top: 0px; width: 68em; height: 100em; background-color: rgba(0,0,0,0.6); z-index: 999; max-width: 100em !important; margin: 0 auto; } .quads.quads_ad_container_ { position: fixed; top: 40%; left: 36%; } #btn_close{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } #btn_close_video{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } @media screen and (max-width: 480px) { .quads.quads_ad_container_ { left: 10px; } } .quads-video { position: fixed; bottom: 0px; z-index: 9999999; } quads_ad_container_video{ max-width:220px; } .quads_click_impression { display: none;} .quads-sticky { width: 100% !important; background-color: hsla(0,0%,100%,.7); position: fixed; max-width: 100%!important; bottom:0; margin:0; text-align: center; }.quads-sticky .quads-location { text-align: center; }.quads-sticky .wp_quads_dfp { display: contents; } a.quads-sticky-ad-close { background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: 0px; top: -15px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.solocine.it/wp-content/uploads/cache/fvm/1665822319/out/header-be7d0f155bf7e387354110d9944e62d67aed1cb2.min.css' type='text/css' media='all' /> <script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var magellano_browserpush_vars = {"siteurl":"https:\/\/www.solocine.it","api_uri":"https:\/\/pushme.magellanotech.it","sitename":"solocine.it","is_post":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1665822319\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1665822319\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.solocine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.solocine.it/wp-json/wp/v2/posts/18517" /><link rel="alternate" type="application/json+oembed" href="https://www.solocine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solocine.it%2F2022%2F10%2F15%2Ftumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.solocine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solocine.it%2F2022%2F10%2F15%2Ftumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini%2F&#038;format=xml" /> <script>var magellanoWebPushData = {"site":"www.solocine.it","vapid_key":"BLb9VfO0-d-JJkHpm_MTZgEpofdnuwWyHlB42O04eGt5a20_KBs5TjqKenq7N2CISTueJxkHtXNocrKUXVWdJpg","magellano_webpush_api":"https:\/\/pushme.magellanotech.it\/api\/push"}</script><script src="https://www.solocine.it/wp-content/plugins/magellano-mt/includes/modules/magellano_webpush/js/magellano_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); display: none; } @media (min-width: 768px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 730px; } } @media (min-width: 992px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 950px; } } @media only screen and (min-width: 1401px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1180px; } } @media only screen and (min-width: 1200px) and (max-width: 1400px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1160px; } } @media (min-width: 1680px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1580px; } } .align-content-left .elementor-section-stretched, .align-content-right .elementor-section-stretched { max-width: 100%; left: 0 !important; }</style><link rel="icon" href="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2-96x93.jpg" sizes="32x32" /><link rel="icon" href="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2.jpg" /><meta name="msapplication-TileImage" content="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2.jpg" /><style type="text/css" id="wp-custom-css">.masthead-banner { background:#4c88b2 !important } .main-navigation{ background:black; } @media (max-width:600px){ .masthead-banner { padding:0px!important; } .site-branding{ width:150px; } } @media (min-width:600px){ .custom-logo-link{ max-width: 50%; margin-left: 50px; } } body{ max-width: 1150px; margin: auto; } .slide-icon{ margin-top:12px } .home .posts-slider figcaption { background: #0000008f; } #primary-menu{ margin-left:10px; } .teads-inread { margin-bottom:15px; }</style></head><body class="post-template-default single single-post postid-18517 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left"><div class="adk-slot interstitial"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"> <header id="masthead" class="site-header"><div class="masthead-banner "
data-background=""><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.solocine.it/" class="custom-logo-link" rel="home"><img width="360" height="182" src="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg" class="custom-logo" alt="SoloCine" srcset="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg 360w, https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new-300x152.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-title font-family-1"> <a href="https://www.solocine.it/"
rel="home">SoloCine</a></p><p class="site-description">Spettacolo, Televisioni e tanto ancora!</p></div></div><div class="col-md-8"></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"><span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </a> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.solocine.it/" class="custom-logo-link" rel="home"><img width="360" height="182" src="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg" class="custom-logo" alt="SoloCine" srcset="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg 360w, https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new-300x152.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-title font-family-1"> <a href="https://www.solocine.it/"
rel="home">SoloCine</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-16209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16209"><a href="https://www.solocine.it/category/gossip-e-tv/">Gossip e TV</a></li><li id="menu-item-16210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16210"><a href="https://www.solocine.it/category/lifestyle/">Lifestyle</a></li><li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="https://www.solocine.it/category/news/">News</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.solocine.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div> </nav> </header></div><div id="content" class="container"><div class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div class="row"> <span><span><a href="https://www.solocine.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">&#8220;Tumore al cervello&#8221;: la situazione drammatica di Luca Salatino | Piange pure Signorini</span></span></span></div></div><div class="section-block-upper row"><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-18517" class="af-single-article post-18517 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-e-tv"><div class="entry-content-wrap"> <header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.solocine.it/category/gossip-e-tv/" alt="View all posts in Gossip e TV"> Gossip e TV </a></li></ul></div><h1 class="entry-title">&#8220;Tumore al cervello&#8221;: la situazione drammatica di Luca Salatino | Piange pure Signorini</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 5 secondi ago </span> <span class="item-metadata posts-author"> <a href="https://www.solocine.it/author/nadia-sita/"> Nadia </a> </span> </span></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="9515539859"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Luca Salatini ha dichiarato ieri sera in diretta dalla Casa del Gf la situazione drammatica che ha vissuto. Ha parlato di bullismo e di un tumore al cervello che gli ha cambiato la vita. Nessuno ha retto alla commozione, neppure Signorini.</strong></p><p><strong>Luca Salatino</strong> si è lasciato andare a cuore aperto ad una <strong>confessione drammatica</strong> della sua infanzia. È proprio vero il mondo conosce di noi solo la facciata che finge che vada tutto bene, in realtà chi più chi meno ha vissuto dei periodi <strong>veramente difficili</strong>.</p> <figure id="attachment_18518" aria-describedby="caption-attachment-18518" style="width: 1280px" class="wp-caption aligncenter"><img class="size-full wp-image-18518" src="https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg" alt="luca salatino tumore al cervello" width="1280" height="720" srcset="https://www.solocine.it/wp-content/uploads/2022/10/salatino-2.jpg 1280w, https://www.solocine.it/wp-content/uploads/2022/10/salatino-2-300x169.jpg 300w, https://www.solocine.it/wp-content/uploads/2022/10/salatino-2-1024x576.jpg 1024w, https://www.solocine.it/wp-content/uploads/2022/10/salatino-2-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-18518" class="wp-caption-text">Luca Salatino Solocine.it</figcaption></figure><p>Il dramma di Salatino è stato talmente forte che si sono commossi tutti, perfino <strong>Signorini ha pianto</strong> dalla tristezza. Se Luca Salatini è riuscito ad affrontare tutto questo dolore è proprio grazie ad una persona speciale.</p><h2>Luca Salatino, cosa sappiamo dell’ex tronista di Uomini e Donne</h2><p>Luca Salatino è un pugile e uno chef di 30 anni che risiede stabilmente a Roma. È famoso soprattutto per essere stato un <strong>ex tronista</strong> nel programma di Maria De Filippi, <strong>Uomini e Donne</strong>. Andato inizialmente per corteggiare Roberta Giusti, finirà per fidanzarsi ufficialmente con Soraia.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="6792456981"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0px 10px 0px;text-align:center;"><div id="inRead" style='margin-bottom:10px'></div></div><h2>Il pugilato l’ha salvato</h2><p>Durante la diretta del <strong>Grande Fratello Vip 7</strong>, Luca Salatino ha dichiarato di aver affrontato dei periodi veramente bui durante la sua infanzia. Ha subito <strong>atti di bullismo</strong> per via della sua sensibilità e del suo fisico minuto e in seguito è caduto in una forte depressione quando alla mamma le è stato diagnosticato un <strong>tumore al cervello</strong>. Il pugilato l’ha salvato, è riuscito ad andare avanti e non finire in un brutto giro di amicizie sbagliate. Con il ricavato della sua passione aiutava la sua famiglia a superare anche le spese mediche per far curare la mamma, la quale fortunatamente ad oggi sta bene.</p> <figure id="attachment_18519" aria-describedby="caption-attachment-18519" style="width: 740px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-18519" src="https://www.solocine.it/wp-content/uploads/2022/10/luca_salatino_mamma_rita_gfvip.jpg" alt="mamma luca salatino tumore" width="740" height="420" srcset="https://www.solocine.it/wp-content/uploads/2022/10/luca_salatino_mamma_rita_gfvip.jpg 740w, https://www.solocine.it/wp-content/uploads/2022/10/luca_salatino_mamma_rita_gfvip-300x170.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-18519" class="wp-caption-text">Mamma Luca Salatino Solocine.it</figcaption></figure><p>Luca Salatino ha dichiarato:</p><p>“Mia mamma non stava bene e per me è cambiato tutto con la sua malattia. Mamma per me è la persona che mi è stata sempre vicino, è stata la mia guida. Con i primi soldi che ho guadagnato ho dato una mano a quello che serviva, cioè farle venire il sorriso. Io ero un ragazzo che faceva pugilato e il mio sogno era quello, il pugilato per me è stato tutto, mi ha permesso di andare sulla corretta via, che mi ha tolto dalle strade sbagliate”. A sorpresa la mamma di Luca l’ha raggiunto nel giardino del Gf Vip e l’ha <strong>sostenuto come sempre</strong> e gli ha ricordato che sia lei sia Soraia lo aspettano fuori dalla Casa.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="1616948083"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="M824459ScriptRootC1351431"></div></div><div class="post-item-metadata entry-meta"></div> <nav class="navigation post-navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.solocine.it/2022/10/15/hai-capito-spunta-la-foto-in-costume-striminzito-di-rita-impossibile-da-riconoscere/" rel="prev"><span class="em-post-navigation">Previous</span> Hai capito! Spunta la foto in costume striminzito di Rita: impossibile da riconoscere</a></div></div> </nav></div></div> </article> </main></div> <aside id="secondary" class="widget-area sidebar-sticky-top"><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="6486131383"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"><h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2><ul><li> <a href="https://www.solocine.it/2022/10/15/tumore-al-cervello-la-situazione-drammatica-di-luca-salatino-piange-pure-signorini/" aria-current="page">&#8220;Tumore al cervello&#8221;: la situazione drammatica di Luca Salatino | Piange pure Signorini</a></li><li> <a href="https://www.solocine.it/2022/10/15/hai-capito-spunta-la-foto-in-costume-striminzito-di-rita-impossibile-da-riconoscere/">Hai capito! Spunta la foto in costume striminzito di Rita: impossibile da riconoscere</a></li><li> <a href="https://www.solocine.it/2022/10/15/si-e-sentito-forte-e-chiaro-gli-autori-del-gf-vip-disperati-ennesima-squalifica/">&#8220;Si è sentito forte e chiaro&#8221;: gli autori del Gf Vip disperati | Ennesima squalifica</a></li><li> <a href="https://www.solocine.it/2022/10/15/harry-e-william-hanno-altri-due-fratelli-non-si-vedono-spesso-ma-li-conoscete-tutti/">Harry e William hanno altri due &#8216;fratelli&#8217;: non si vedono spesso ma li conoscete tutti</a></li><li> <a href="https://www.solocine.it/2022/10/15/imma-tataranni-2-protagonista-senza-filtri-sulla-serie-accadeva-fuori-dal-set/">Imma Tataranni 2, protagonista senza filtri sulla serie: &#8220;Accadeva fuori dal set&#8221;</a></li></ul></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="6486131383"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer class="site-footer"><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright © Solocine.it di proprietà di Magellano Tech Solutions Srl - Palazzo Valadier - Piazza del Popolo, 18 - 00187 Roma RM info@magellanotech.it<div><a href="/privacy-policy">Privacy Policy | </a> <a href="/disclaimer"> Disclaimer | </a> <a href="/redazione"> Redazione</a></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript" src="https://www.solocine.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-236090167-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-236090167-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-Z77SHXSRTW"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Z77SHXSRTW');</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "37228040" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/37228040/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=37228040&cv=3.6.0&cj=1"> </noscript> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1665822319\/out\/footer-5b570a5792edf2cb660205a46160dce3b75d52b9.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1665822319\/out\/footer-5b570a5792edf2cb660205a46160dce3b75d52b9.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery(function() {
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://unifiedads.magellanotech.it/scripts/magellano_nohb_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		
});</script> </body></html>
<!-- Dynamic page generated in 0.101 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-15 19:00:15 -->

<!-- Compression = gzip -->
<!-- super cache -->