<!doctype html><html lang="it-IT"><head><meta name="google-site-verification" content="WtNnDr2774e6jzzgtvfytTehYCUYoA9ezF6N-Mv7BF8" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Rosanna Banfi in lacrime parla della madre malata - SoloCine</title><meta name="description" content="Rosanna Banfi parla in lacrime della mamma Lucia malata di alzheimer. Le sue parole commuovono la giura di Ballando con le Stelle." /><link rel="canonical" href="https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Rosanna Banfi in lacrime parla della madre malata - SoloCine" /><meta property="og:description" content="Rosanna Banfi parla in lacrime della mamma Lucia malata di alzheimer. Le sue parole commuovono la giura di Ballando con le Stelle." /><meta property="og:url" content="https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/" /><meta property="og:site_name" content="SoloCine" /><meta property="article:published_time" content="2022-12-03T18:25:44+00:00" /><meta property="article:modified_time" content="2022-12-03T17:04:43+00:00" /><meta property="og:image" content="https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Nadia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Nadia" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#article","isPartOf":{"@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/"},"author":{"name":"Nadia","@id":"https://www.solocine.it/#/schema/person/f70470df404ebad35fadb2178ce93d40"},"headline":"Rosanna Banfi in lacrime parla della madre malata","datePublished":"2022-12-03T18:25:44+00:00","dateModified":"2022-12-03T17:04:43+00:00","mainEntityOfPage":{"@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/"},"wordCount":444,"publisher":{"@id":"https://www.solocine.it/#organization"},"image":{"@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#primaryimage"},"thumbnailUrl":"https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg","articleSection":["Gossip e TV"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/","url":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/","name":"Rosanna Banfi in lacrime parla della madre malata - SoloCine","isPartOf":{"@id":"https://www.solocine.it/#website"},"primaryImageOfPage":{"@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#primaryimage"},"image":{"@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#primaryimage"},"thumbnailUrl":"https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg","datePublished":"2022-12-03T18:25:44+00:00","dateModified":"2022-12-03T17:04:43+00:00","description":"Rosanna Banfi parla in lacrime della mamma Lucia malata di alzheimer. Le sue parole commuovono la giura di Ballando con le Stelle.","breadcrumb":{"@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#primaryimage","url":"https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg","contentUrl":"https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg","width":1280,"height":720,"caption":"Rosanna Banfi Solocine.it"},{"@type":"BreadcrumbList","@id":"https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.solocine.it/"},{"@type":"ListItem","position":2,"name":"Rosanna Banfi in lacrime parla della madre malata"}]},{"@type":"WebSite","@id":"https://www.solocine.it/#website","url":"https://www.solocine.it/","name":"SoloCine","description":"Spettacolo, Televisioni e tanto ancora!","publisher":{"@id":"https://www.solocine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.solocine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.solocine.it/#organization","name":"SoloCine","url":"https://www.solocine.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.solocine.it/#/schema/logo/image/","url":"https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg","contentUrl":"https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg","width":360,"height":182,"caption":"SoloCine"},"image":{"@id":"https://www.solocine.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.solocine.it/#/schema/person/f70470df404ebad35fadb2178ce93d40","name":"Nadia","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.solocine.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d601ed9e642f5f2f1e5fcc6093e38593?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d601ed9e642f5f2f1e5fcc6093e38593?s=96&d=mm&r=g","caption":"Nadia"},"url":"https://www.solocine.it/author/nadia-sita/"}]}</script> <link rel="amphtml" href="https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/amp/" /><meta name="generator" content="AMP for WP 1.0.77.48"/><script type="text/javascript">if(fvmuag()){var fvme20177e3c8953286835f61bcfeac10f8c779cddb=document.createElement("link");fvme20177e3c8953286835f61bcfeac10f8c779cddb.rel="stylesheet",fvme20177e3c8953286835f61bcfeac10f8c779cddb.type="text/css",fvme20177e3c8953286835f61bcfeac10f8c779cddb.media="async",fvme20177e3c8953286835f61bcfeac10f8c779cddb.href="https://www.solocine.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css",fvme20177e3c8953286835f61bcfeac10f8c779cddb.onload=function(){fvme20177e3c8953286835f61bcfeac10f8c779cddb.media="all"},document.getElementsByTagName("head")[0].appendChild(fvme20177e3c8953286835f61bcfeac10f8c779cddb);}</script><style id='global-styles-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; } .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s; -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;} .quads-ad-label { font-size: 12px; text-align: center; color: #333;} .quads-text-around-ad-label-text_around_left { width: 50%; float: left; } .quads-text-around-ad-label-text_around_right { width: 50%; float: right; } .quads-popupad { position: fixed; top: 0px; width: 68em; height: 100em; background-color: rgba(0,0,0,0.6); z-index: 999; max-width: 100em !important; margin: 0 auto; } .quads.quads_ad_container_ { position: fixed; top: 40%; left: 36%; } #btn_close{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } #btn_close_video{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } @media screen and (max-width: 480px) { .quads.quads_ad_container_ { left: 10px; } } .quads-video { position: fixed; bottom: 0px; z-index: 9999999; } quads_ad_container_video{ max-width:220px; } .quads_click_impression { display: none;} .quads-sticky { width: 100% !important; background-color: hsla(0,0%,100%,.7); position: fixed; max-width: 100%!important; bottom:0; margin:0; text-align: center; }.quads-sticky .quads-location { text-align: center; }.quads-sticky .wp_quads_dfp { display: contents; } a.quads-sticky-ad-close { background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: 0px; top: -15px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; }</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.solocine.it/wp-content/uploads/cache/fvm/1667288195/out/header-cc75523a0c14421bae7eee51e889a1d4fa317ec6.min.css' type='text/css' media='all' /> <script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var magellano_browserpush_vars = {"siteurl":"https:\/\/www.solocine.it","api_uri":"https:\/\/pushme.magellanotech.it","sitename":"solocine.it","is_post":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1667288195\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1667288195\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.solocine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.solocine.it/wp-json/wp/v2/posts/21898" /><link rel="alternate" type="application/json+oembed" href="https://www.solocine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solocine.it%2F2022%2F12%2F03%2Frosanna-banfi-in-lacrime-parla-della-madre-malata%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.solocine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solocine.it%2F2022%2F12%2F03%2Frosanna-banfi-in-lacrime-parla-della-madre-malata%2F&#038;format=xml" /> <script>var magellanoWebPushData = {"site":"www.solocine.it","vapid_key":"BLb9VfO0-d-JJkHpm_MTZgEpofdnuwWyHlB42O04eGt5a20_KBs5TjqKenq7N2CISTueJxkHtXNocrKUXVWdJpg","magellano_webpush_api":"https:\/\/pushme.magellanotech.it\/api\/push"}</script><script src="https://www.solocine.it/wp-content/plugins/magellano-mt/includes/modules/magellano_webpush/js/magellano_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); display: none; } @media (min-width: 768px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 730px; } } @media (min-width: 992px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 950px; } } @media only screen and (min-width: 1401px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1180px; } } @media only screen and (min-width: 1200px) and (max-width: 1400px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1160px; } } @media (min-width: 1680px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1580px; } } .align-content-left .elementor-section-stretched, .align-content-right .elementor-section-stretched { max-width: 100%; left: 0 !important; }</style><link rel="icon" href="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2-96x93.jpg" sizes="32x32" /><link rel="icon" href="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2.jpg" /><meta name="msapplication-TileImage" content="https://www.solocine.it/wp-content/uploads/2022/09/faviconV2.jpg" /><style type="text/css" id="wp-custom-css">.masthead-banner { background:#4c88b2 !important } .main-navigation{ background:black; } @media (max-width:600px){ .post h1 { font-size: 25px; } .masthead-banner { padding:0px!important; } .site-branding{ width:150px; } } @media (min-width:600px){ .custom-logo-link{ max-width: 50%; margin-left: 50px; } } body{ max-width: 1150px; margin: auto; } .slide-icon{ margin-top:12px } .home .posts-slider figcaption { background: #0000008f; } #primary-menu{ margin-left:10px; } .teads-inread { margin-bottom:15px; }</style></head><body class="post-template-default single single-post postid-21898 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left"><div class="adk-slot interstitial"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"> <header id="masthead" class="site-header"><div class="masthead-banner "
data-background=""><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.solocine.it/" class="custom-logo-link" rel="home"><img width="360" height="182" src="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg" class="custom-logo" alt="SoloCine" decoding="async" srcset="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg 360w, https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new-300x152.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-title font-family-1"> <a href="https://www.solocine.it/"
rel="home">SoloCine</a></p><p class="site-description">Spettacolo, Televisioni e tanto ancora!</p></div></div><div class="col-md-8"></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"><span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </a> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.solocine.it/" class="custom-logo-link" rel="home"><img width="360" height="182" src="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg" class="custom-logo" alt="SoloCine" decoding="async" srcset="https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new.jpg 360w, https://www.solocine.it/wp-content/uploads/2022/09/logo_solocine-new-300x152.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a><p class="site-title font-family-1"> <a href="https://www.solocine.it/"
rel="home">SoloCine</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="https://www.solocine.it/category/news/">News</a></li><li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="https://www.solocine.it/category/recensioni/">Recensioni</a></li><li id="menu-item-19862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19862"><a href="https://www.solocine.it/category/trailer/">Trailer</a></li><li id="menu-item-19863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19863"><a href="https://www.solocine.it/category/interviste/">Interviste</a></li><li id="menu-item-19864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19864"><a href="https://www.solocine.it/category/speciali/">Speciali</a></li><li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="https://www.solocine.it/category/gossip/">Gossip</a></li><li id="menu-item-19866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19866"><a href="https://www.solocine.it/category/eventi/">Eventi</a></li><li id="menu-item-19867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19867"><a href="https://www.solocine.it/category/serie-tv/">Serie Tv</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.solocine.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div> </nav> </header></div><div id="content" class="container"><div class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div class="row"> <span><span><a href="https://www.solocine.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Rosanna Banfi in lacrime parla della madre malata</span></span></span></div></div><div class="section-block-upper row"><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-21898" class="af-single-article post-21898 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip-e-tv"><div class="entry-content-wrap"> <header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.solocine.it/category/gossip-e-tv/" alt="View all posts in Gossip e TV"> Gossip e TV </a></li></ul></div><h1 class="entry-title">Rosanna Banfi in lacrime parla della madre malata</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 36 minuti ago </span> <span class="item-metadata posts-author"> <a href="https://www.solocine.it/author/nadia-sita/"> Nadia </a> </span> </span></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="9515539859"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p align="LEFT"><b><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">E&#8217; difficile per un figlio vedere la propria madre malata, ne sa qualcosa Rosanna Banfi, la quale si commuove durante la puntata di Ballando con le Stelle. La coreografia che ha scelto è proprio dedicata a lei.</span></span></span></b></p><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>Rosanna Banfi </b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">durante la semifinale di </span></span></span><a href="https://www.solocine.it/2022/11/02/ballando-con-le-stelle-altra-bastonata-per-milly-ex-finisce-in-ospedale/"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>Ballando con le Stelle</b></span></span></span></a><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">, ha avuto un momento di commozione pensando alla mamma Lucia, la quale è </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>malata da anni di alzheimer.</b></span></span></span></p> <figure id="attachment_21905" aria-describedby="caption-attachment-21905" style="width: 1280px" class="wp-caption aligncenter"><img decoding="async" class="size-full wp-image-21905" src="https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg" alt="Rosanna Banfi madre malata" width="1280" height="720" srcset="https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando.jpg 1280w, https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando-300x169.jpg 300w, https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando-1024x576.jpg 1024w, https://www.solocine.it/wp-content/uploads/2022/12/foto_rosanna_banfi_ballando-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-21905" class="wp-caption-text">Rosanna Banfi Solocine.it</figcaption></figure><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Per la semifinale, Rosanna Banfi doveva decidere </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>una coreografia</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"> a tema e ovviamente lei l&#8217;ha dedicata a sua mamma. Ai giudici ha confessato che soffre molto per il fatto che Lucia piano piano si sta dimenticando di lei.</span></span></span></p><h2 align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Il ricordo di Rosanna Banfi </span></span></span></h2><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Durante la semifinale di Ballando con le Stelle, i concorrenti dovevano scegliere una coreografia basata su di un momento importante delle loro vite. Il ballo doveva quindi esternare i sentimenti provati in quel frangente. Rosanna Banfi, figlia del grande Lino Banfi, ha scelto quindi un </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>ballo che tributasse sua mamma Lucia</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">, con la quale è sempre stata molto attaccata. L&#8217;intensità del loro legame è stato notato da tutti dalla profondità della coreografia scelta abbinata al susseguirsi delle immagini di loro due che cambiavano a ritmo di danza. </span></span></span></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="6792456981"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0px 10px 0px;text-align:center;"><div id="inRead" style='margin-bottom:10px'></div></div><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Alla fine dell&#8217;esibizione, Rosanna Banfi si è commossa al pensiero di sua <a href="https://www.solocine.it/2022/11/10/chris-evans-eletto-uomo-piu-sexy-del-mondo-ecco-la-reazione-della-mamma/">mamma</a> e ha raccontato a tutti della difficoltà che prova nell&#8217;accettare la malattia di Lucia, in quanto purtroppo ha diversi </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>vuoti di memoria</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">:</span></span></span></p><p align="LEFT"><span style="color: #000000;">“<span style="font-family: Arial;"><span style="font-size: small;">Mamma è diventata scordarella, dimentica le cose. Ha questa cosa che non voglio nominare. Di questa mia partecipazione a Ballando è felicissima, poi quando vado a casa sua e le dico qualcosa fa la vaga. Questa cosa mi mette una tristezza profonda, sono talmente dispiaciuta che ultimamente vado di meno a trovarla. Non riesco a dirle tutte le cose che vorrei, tanti momenti brutti e belli della vita. Mamma è piccoletta ma tanto bella.”</span></span></span></p><h2 align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Le tenere parole della giuria</span></span></span></h2><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">L&#8217;esibizione di Rosanna Banfi ha </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>commosso tutta la giuria</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"> durante la semifinale di Ballando con le Stelle. Ogni giudice ha voluto lasciare un commento in merito. La prima che ha parlato è stata </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>Carolyn Smith</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"> la quale è stata molto entusiasta: “&#8230;mi è piaciuta tantissimo la coreografia, l&#8217;emozione mi è arrivata, avevo i brividi&#8221;.</span></span></span></p> <figure id="attachment_21906" aria-describedby="caption-attachment-21906" style="width: 740px" class="wp-caption aligncenter"><img decoding="async" loading="lazy" class="size-full wp-image-21906" src="https://www.solocine.it/wp-content/uploads/2022/12/181940212-d1b3f0da-b29f-4434-9d58-37305c8734fb.jpg" alt="Rosanna Banfi ballando con le stelle " width="740" height="550" srcset="https://www.solocine.it/wp-content/uploads/2022/12/181940212-d1b3f0da-b29f-4434-9d58-37305c8734fb.jpg 740w, https://www.solocine.it/wp-content/uploads/2022/12/181940212-d1b3f0da-b29f-4434-9d58-37305c8734fb-300x223.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-21906" class="wp-caption-text">Rosanna Banfi balla per sua mamma Solocine.it</figcaption></figure><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Non da meno è stato il giudizio di </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>Selvaggia Lucarelli</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">: “Ti sei mossa con grande grazie, ti trovo uno dei personaggi più interessanti. Sei stata la vera rivelazione”.</span></span></span></p><p align="LEFT"><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">Hanno poi concluso </span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;"><b>Fabio Canino</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial;"><span style="font-size: small;">: “Alla nona puntata arrivare a fare una cosa del genere vuol dire avere fatto un percorso serio e interessante” e Guillermo Mariotto: “La loro cifra è il racconto”.</span></span></span><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="1616948083"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="M824459ScriptRootC1351431"></div></div><div class="post-item-metadata entry-meta"></div> <nav class="navigation post-navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.solocine.it/2022/11/26/elodie-e-andrea-iannone-innamorati-la-foto-su-instagram/" rel="prev"><span class="em-post-navigation">Previous</span> Elodie e Andrea Iannone innamorati: la foto su Instagram</a></div></div> </nav></div></div> </article> </main></div> <aside id="secondary" class="widget-area sidebar-sticky-top"><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="6486131383"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"><h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2><ul><li> <a href="https://www.solocine.it/2022/12/03/rosanna-banfi-in-lacrime-parla-della-madre-malata/" aria-current="page">Rosanna Banfi in lacrime parla della madre malata</a></li><li> <a href="https://www.solocine.it/2022/12/03/robert-downey-jr-documentario-netflix/">Robert Downey Jr: il documentario sulla sua vita, tra fama, carcere e droga</a></li><li> <a href="https://www.solocine.it/2022/12/03/the-midnight-club-cancellato/">The Midnight Club, la serie Netflix cancellata dopo la prima stagione</a></li><li> <a href="https://www.solocine.it/2022/12/03/achille-lauro-a-teatro-roma-e-milano/">Achille Lauro a teatro, gli appuntamenti a Roma e a Milano</a></li><li> <a href="https://www.solocine.it/2022/12/03/oswald-il-coniglio-fortunato-torna-su-disney-dopo-94-anni/">Oswald, il coniglio fortunato torna su Disney dopo 94 anni</a></li></ul></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="6486131383"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer class="site-footer"><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright © Solocine.it di proprietà di Magellano Tech Solutions Srl - Palazzo Valadier - Piazza del Popolo, 18 - 00187 Roma RM info@magellanotech.it<div><a href="/privacy-policy">Privacy Policy | </a> <a href="/disclaimer"> Disclaimer | </a> <a href="/redazione"> Redazione</a></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript" src="https://www.solocine.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-236090167-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-236090167-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-Z77SHXSRTW"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Z77SHXSRTW');</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "37228040" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/37228040/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=37228040&cv=3.6.0&cj=1"> </noscript> <script>jQuery(function() {

		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			}
		}


		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}

		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}


});</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1667288195\/out\/footer-5b570a5792edf2cb660205a46160dce3b75d52b9.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.solocine.it\/wp-content\/uploads\/cache\/fvm\/1667288195\/out\/footer-5b570a5792edf2cb660205a46160dce3b75d52b9.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery(function() {
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://unifiedads.magellanotech.it/scripts/magellano_nohb_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		
});</script> </body></html>
<!-- Dynamic page generated in 0.109 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-03 20:01:41 -->

<!-- Compression = gzip -->
<!-- super cache -->