<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="copyright" content="Teknosurf.it Srl 2007-2022" />

<link rel="stylesheet" type="text/css" href="https://www.solocine.it/wp-content/themes/solocine/style.css" >
<link rel="alternate" type="application/rss+xml" title="SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema RSS Feed" href="https://www.solocine.it/feed" >
<link rel="pingback" href="https://www.solocine.it/xmlrpc.php" >
<link rel="profile" href="http://gmpg.org/xfn/11" >
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Licorice Pizza - la trama</title>
	<meta name="description" content="Nella San Fernando Valley nel 1973, il quindicenne Gary Valentine si prepara per la giornata delle foto al liceo. Chiede di uscire alla venticinquenne..." />
	<link rel="canonical" href="https://www.solocine.it/18032022/licorice-pizza-la-trama/15946" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Licorice Pizza - la trama" />
	<meta property="og:description" content="Nella San Fernando Valley nel 1973, il quindicenne Gary Valentine si prepara per la giornata delle foto al liceo. Chiede di uscire alla venticinquenne..." />
	<meta property="og:url" content="https://www.solocine.it/18032022/licorice-pizza-la-trama/15946" />
	<meta property="og:site_name" content="SoloCine.it - Guida e suggerimenti su cosa vedere al cinema" />
	<meta property="article:publisher" content="https://www.facebook.com/solocine.it" />
	<meta property="article:published_time" content="2022-03-18T07:33:00+00:00" />
	<meta property="article:modified_time" content="2022-03-16T07:37:45+00:00" />
	<meta property="og:image" content="https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza.jpeg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@solocine" />
	<meta name="twitter:site" content="@solocine" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ambra I." />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.solocine.it/#website","url":"https://www.solocine.it/","name":"SoloCine.it - Guida e suggerimenti su cosa vedere al cinema","description":"Il blog sul cinema con trailer, anteprime, prossime uscite, recensioni, notizie e consigli su cosa andare a vedere in sala.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.solocine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.solocine.it/18032022/licorice-pizza-la-trama/15946#primaryimage","inLanguage":"it-IT","url":"https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza.jpeg","contentUrl":"https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza.jpeg","width":768,"height":512},{"@type":"WebPage","@id":"https://www.solocine.it/18032022/licorice-pizza-la-trama/15946#webpage","url":"https://www.solocine.it/18032022/licorice-pizza-la-trama/15946","name":"Licorice Pizza - la trama","isPartOf":{"@id":"https://www.solocine.it/#website"},"primaryImageOfPage":{"@id":"https://www.solocine.it/18032022/licorice-pizza-la-trama/15946#primaryimage"},"datePublished":"2022-03-18T07:33:00+00:00","dateModified":"2022-03-16T07:37:45+00:00","author":{"@id":"https://www.solocine.it/#/schema/person/0ada18bc29861f63fc71e6adc0c46365"},"description":"Nella San Fernando Valley nel 1973, il quindicenne Gary Valentine si prepara per la giornata delle foto al liceo. Chiede di uscire alla venticinquenne...","breadcrumb":{"@id":"https://www.solocine.it/18032022/licorice-pizza-la-trama/15946#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.solocine.it/18032022/licorice-pizza-la-trama/15946"]}]},{"@type":"BreadcrumbList","@id":"https://www.solocine.it/18032022/licorice-pizza-la-trama/15946#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.solocine.it/"},{"@type":"ListItem","position":2,"name":"Cinema","item":"https://www.solocine.it/cinema"},{"@type":"ListItem","position":3,"name":"In sala","item":"https://www.solocine.it/cinema/in-sala"},{"@type":"ListItem","position":4,"name":"Licorice Pizza &#8211; la trama"}]},{"@type":"Person","@id":"https://www.solocine.it/#/schema/person/0ada18bc29861f63fc71e6adc0c46365","name":"Ambra I.","image":{"@type":"ImageObject","@id":"https://www.solocine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5b20cd138eb6f79a1406baa727215924?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/5b20cd138eb6f79a1406baa727215924?s=96&r=g","caption":"Ambra I."},"url":"https://www.solocine.it/author/ambra"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SoloCine.it - Guida e suggerimenti su cosa vedere al cinema &raquo; Licorice Pizza &#8211; la trama Feed dei commenti" href="https://www.solocine.it/18032022/licorice-pizza-la-trama/15946/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-419622-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solocine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- solocine.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="soloc-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.solocine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.solocine.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.solocine.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.7' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.solocine.it","hash_tracking":"false","ua":"UA-419622-11","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solocine.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.solocine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.solocine.it/wp-json/wp/v2/posts/15946" /><link rel="alternate" type="application/json+oembed" href="https://www.solocine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solocine.it%2F18032022%2Flicorice-pizza-la-trama%2F15946" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solocine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solocine.it%2F18032022%2Flicorice-pizza-la-trama%2F15946&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 9.704 ms -->

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='https://www.solocine.it/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='https://www.solocine.it/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='https://www.solocine.it/wp-content/plugins/democracy/style.css' type='text/css' />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="amphtml" href="https://www.solocine.it/18032022/licorice-pizza-la-trama/15946?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=licorice-pizza-la-trama&#038;amp"><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(38,102,148,.88);}</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/1015934/it_solocineit_www_all_top_728x90', [728, 90], 'div-gpt-ad-1478178411577-1').addService(googletag.pubads());
    googletag.defineSlot('/1015934/it_solocineit_www_all_right_300x600', [300, 600], 'div-gpt-ad-1478178411577-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ7CWQ');</script>
<!-- End Google Tag Manager -->

<script id="ChameleonAd_Tag" data-pnl="1" data-website="46124" async src='//static.chameleon.ad/js/router.js'></script>

<script type="text/javascript">
   var addthis_config = { ui_click: true, data_track_clickback: true, ui_language: "it" }
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581372c08e859e23"></script>

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "solocine"
        }
    }
}
</script>

<script type="text/javascript">
 addthis.layers({
  'theme' : 'transparent',
  'domain' : 'www.solocine.it',
  'share' : {
    'position' : 'left',
    'numPreferredServices' : 5,
    'postShareTitle' : 'Grazie per la condivisione!',
    'postShareFollowMsg' : 'Seguici',
    'postShareRecommendedMsg' : 'Raccomandato per te',
    'mobile' : true,
    'desktop' : true,
    'theme' : 'transparent'
    }, 
  'follow' : {
    'services' : [
      {'service': 'facebook', 'id': 'solocine.it'},
      {'service': 'twitter', 'id': 'solocine'},
      {'service': 'rss', 'id': 'https://www.solocine.it/feed'}
      ],
    'offset' : {'top':'50px'},
    'title' : 'Segui',
    'postFollowTitle' : 'Grazie per il follow!',
    'postFollowRecommendedMsg' : 'Raccomandato per te',
    'mobile' : true,
    'desktop' : true,
    'theme' : 'transparent'
    },  
  'whatsnext' : {
    'recommendedTitle' : 'Raccomandato per te',
    'shareMsg' : 'Condividi su [x]',
    'followMsg' : 'Seguici su [x]',
    'theme' : 'transparent',
    'desktop' : true
    },
  'mobile' : {
    'buttonBarPosition' : 'bottom',
    'buttonBarTheme' : 'transparent',
    'mobile' : true
    }
  });
</script>

</head>

<body>
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ7CWQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="header">
 <div class="headerSx">
  <div class="logo">
    <a href="https://www.solocine.it" title="SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema"><img src="https://www.solocine.it/wp-content/themes/solocine/img/logo.png" alt="SoloCine"></a>
  </div>
 </div>

 <div class="headerDx">
  <div class="menuTop">
    <a href="https://www.solocine.it/chi-siamo" rel="nofollow">Chi siamo</a> |
    <a href="https://www.solocine.it/contatti" rel="nofollow">Contatti</a> |
    <a href="https://www.solocine.it/pubblicita" rel="nofollow">Pubblicit&agrave;</a>
  </div>
  <div class="topSearch">
    <form method="get" id="searchform" action="/index.php">
    <input type="text" value="Cerca nel sito..." name="s" id="s" onclick="document.getElementById('searchform').s.value=''" class="fieldSearch">
    <input type="submit" id="searchsubmit" value="Vai" class="sendSearch">
    </form>
  </div>
  
 <!-- /1015934/it_solocineit_www_all_top_728x90 -->
<div id='div-gpt-ad-1478178411577-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478178411577-1'); });
</script>
</div>
 
 </div>

 <div class="tabs">
  <ul class="tabsCat">
   <li><a href="/">Home</a></li>
       <li><a href="https://www.solocine.it/cinema">Cinema</a></li>
       <li><a href="https://www.solocine.it/festival">Festival e premi</a></li>
       <li><a href="https://www.solocine.it/generi">Generi</a></li>
       <li><a href="https://www.solocine.it/notizie">Notizie</a></li>
       <li><a href="https://www.solocine.it/registi">Registi</a></li>
       <li><a href="https://www.solocine.it/trailer">Trailer</a></li>
      </ul>

    
    
  
     <ul class="tabsList">
    <li>Pubblicato in: <a href="https://www.solocine.it/cinema/in-sala" rel="category tag">In sala</a></li>
   </ul>
  
 </div>
</div>
<div id="content">
 <div id="left">
  <div class="news">
       <h1>Licorice Pizza &#8211; la trama</h1>
    <span class="data">Di <a href="https://www.solocine.it/author/ambra" title="Articoli scritti da Ambra I." rel="author">Ambra I.</a>, scritto il 18 Marzo 2022 </span>

    <div style="float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SoloCine link unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3806392311013847"
     data-ad-slot="7686571932"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div class="newsText">
     
<div class="wp-block-image"><figure class="alignleft size-full is-resized"><a href="https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza.jpeg"><img src="https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza.jpeg" alt="" class="wp-image-15948" width="430" height="287" srcset="https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza.jpeg 768w, https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza-300x200.jpeg 300w, https://www.solocine.it/wp-content/uploads/2022/03/Licorice-Pizza-164x110.jpeg 164w" sizes="(max-width: 430px) 100vw, 430px" /></a></figure></div>



<p>Nella San Fernando Valley nel 1973, il quindicenne Gary Valentine si prepara per la giornata delle foto al liceo. Chiede di uscire alla venticinquenne Alana Kane, assistente di un fotografo. In seguito si incontra con lui per cena. Più tardi lo accompagna a New York, dove Valentine partecipa alle audizioni e appare in uno spettacolo di varietà con Lucy Doolittle. Kane inizia a frequentare Lance, uno dei co-protagonisti di Valentine in un film di Doolittle, ma i due si lasciano dopo una cena imbarazzante con la famiglia di Kane. Valentine e Kane sviluppano un&#8217;amicizia.</p>



<p>Valentine avvia un&#8217;azienda di letti ad acqua con Kane come dipendente. Mentre vende letti in una fiera, viene arrestato con l&#8217;accusa di omicidio ma viene presto rilasciato. Quando Kane decide che vuole provare a recitare, Valentine la presenta al suo agente, che le fa fare un&#8217;audizione per un film con Jack Holden e diretto da Sam Harpoon. Dopo la sua audizione, Kane accompagna Holden in un ristorante locale, frequentato anche da Valentine, dai suoi amici e dal regista Rex Blau. Blau convince Holden, un appassionato motociclista, a ricreare un&#8217;acrobazia su un campo da golf locale che prevede un salto su una rampa infuocata. Un Holden ubriaco porta Kane con sé, ma lei cade dalla moto nel processo. Valentine corre da lei per assicurarsi che sia illesa. Holden esegue l&#8217;acrobazia ma in seguito distrugge la moto. Si alza illeso e torna al ristorante con Blau per continuare a bere.</p>



<p>Valentine e Kane consegnano un letto ad acqua a casa di Jon Peters mentre una crisi del gas inizia a spazzare il paese. Un irritato Peters parte per andare a vedere un film, ma non prima di aver minacciato di uccidere l&#8217;intera famiglia di Valentine. Dopo aver sistemato il letto, Valentine sconvolto allaga la casa prima di partire con Kane. In seguito vengono salutati da un Peters agitato, la cui auto aveva esaurito la benzina. Lo portano a una stazione di servizio; una volta lì, minaccia un cliente. Kane e Valentine lo lasciano indietro, con quest&#8217;ultimo che si ferma per attaccare l&#8217;auto di Peters, ma presto anche loro rimangono senza benzina. Kane fa scendere il camion da una collina fino a quando Valentine e i suoi amici non riescono a riempire i serbatoi. Kane si siede su un marciapiede mentre Peters cammina lungo il marciapiede, rompendo con rabbia le vetrine dei negozi fino a quando non viene distratto da due donne con cui inizia a provarci. Il business dei letti ad acqua alla fine fallisce a causa della crisi del gas.</p>



<p>Kane inizia a lavorare alla campagna per il sindaco di Joel Wachs. Valentine si unisce brevemente a Kane, ma dopo aver sentito per caso che il flipper sarà legalizzato, decide di aprire una sala giochi. I due hanno tagliato i ponti dopo un litigio. Mentre Valentine si prepara per l&#8217;apertura della sua sala giochi, Kane è invitata a bere qualcosa con Wachs. Arriva al ristorante e viene presentata al partner di Wachs, Matthew, e scopre che Wachs è gay. Le chiede di accompagnare a casa Matthew come copertura, cosa che lei fa. Successivamente, Kane va alla sala giochi di Valentine per vederlo, ma era andato a trovarla nell&#8217;ufficio di Wachs. Dopo aver girovagato, i due si riuniscono e si dirigono verso la sala giochi, dove Valentine presenta Kane come Alana Valentine e la bacia. I due scappano dalla sala giochi.</p>
    </div>

    <div class="social">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_compact"></a>
  <a class="addthis_counter addthis_bubble_style"></a>
</div>
    </div>

    <div class="social">
     <p id="breadcrumbs"><span><span><a href="https://www.solocine.it/">Home</a> » <span><a href="https://www.solocine.it/cinema">Cinema</a> » <span><a href="https://www.solocine.it/cinema/in-sala">In sala</a> » <strong class="breadcrumb_last" aria-current="page">Licorice Pizza &#8211; la trama</strong></span></span></span></span></p>         </div>

    <div class="page">
     <iframe data-aa='482171' src='//ad.a-ads.com/482171?size=468x60' scrolling='no' style='width:468px; height:60px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>

<!-- solocine - responsive -->
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3806392311013847"
     data-ad-slot="2869155132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->    </div>
    
    <div class="page">
     <a href="https://www.solocine.it/12032022/cera-una-volta-il-crimine-trama-e-trailer/15937" rel="prev">&laquo; Articolo Precedente</a>         </div>
   
    
<div class="commenti">
 
     <!-- se i commenti sono aperti, ma non ci sono commenti. -->
   
  <br />
 <b>Commenta o partecipa alla discussione</b>

 
 <form action="https://www.solocine.it/wp-comments-post.php" method="post" id="commentform">

  <input class="field" name="author" id="author" value=""> Nome (obbligatorio)<br /><br />
 <input class="field" name="email" id="email" value=""> E-mail (non verr&agrave; pubblicata) (obbligatoria)<br /><br />
 <input class="field" name="url" id="url" value=""> Sito Web (opzionale)

 
<br /><br />

<textarea name="comment" id="comment" cols="" rows="8"></textarea>
<input name="submit" type="submit" id="submit" value="Invia commento" class="send" >

<input type="hidden" name="comment_post_ID" value="15946" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2b06a82d9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="89"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
</form>

</div>

    <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=26&l=ur1&category=amazon_it&banner=0737Q2B60KJXZEBJCW02&f=ifr&linkID=fa5b99f2ab653575bec5ddb7af9ff275&t=gratisit-21&tracking_id=gratisit-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
	  </div>
 </div>
        
 <div id="right"> 
  <div class="ads300">
  <!-- /1015934/it_solocineit_www_all_right_300x600 -->
<div id='div-gpt-ad-1478178411577-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478178411577-2'); });
</script>
</div>
 </div>

 <div class="boxDx">
  <b>Seguici sui social</b>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
	<a href="https://twitter.com/solocine" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-lang="it" data-show-count="true">Segui @solocine</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	<a class="addthis_button_facebook_follow" addthis:url="https://www.facebook.com/solocine.it"></a>
	<a class="addthis_button_rss_follow" addthis:url="https://www.solocine.it/feed"></a>
</div>
 </div>

  
 <div class="boxDx">
    <b>Sponsor</b>
  <div style="margin:5px 5px 5px 5px">
  - <a href="http://www.filmtrailer.com/" rel="nofollow" target="_blank">Film Trailer</a><br />
  - <a href="https://deomania.it/15-mascherine" target="_blank">Mascherine Covid-19</a><br />
  - <a href="https://deomania.it/14-prodotti-igienico-sanitari" target="_blank">Prodotti igienico sanitari</a><br />

  <br />
 </div>
 </div>

 <div class="ads300">
  <!-- Chameleon Ad | Native Sidebar - teknosurf.it | ZID 4067 -->
	<div id="advn_4067"></div>

<!-- <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=gratisit-21&o=29&p=12&l=ur1&category=it_dvd&banner=08M2AM5ZC1WWKCSVXW82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe> --> </div>

 <div class="boxDx"><b>Da non perdere</b>
<div style="margin:5px 5px 5px 5px">
<a href="https://www.solocine.it/12082021/dai-cinematic-universes-alle-slot-online-gli-eroi-dei-fumetti-hanno-conquistato-il-nostro-immaginario/15726">Dai Cinematic Universes alle slot online, gli eroi dei fumetti hanno conquistato il nostro immaginario</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="https://www.solocine.it/07072021/lavorare-in-tv-i-requisiti-e-il-percorso-da-seguire/15680">Lavorare in TV: i requisiti e il percorso da seguire</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="https://www.solocine.it/28122020/anche-gli-artisti-famosi-hanno-bisogno-di-aumentare-la-popolarita-su-instagram/15373">Anche gli artisti famosi hanno bisogno di aumentare la popolarità su Instagram</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="https://www.solocine.it/13072020/quali-film-vedere-per-capire-meglio-la-borsa-e-il-trading/15260">Quali film vedere per capire meglio la Borsa e il trading</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="https://www.solocine.it/10062020/un-figlio-di-nome-erasmus-trama-e-trailer/15251">Un figlio di nome Erasmus &#8211; Trama e trailer</a></div>
</div>
   <div class="boxDx"><b>Argomenti popolari</b>
   <div style="margin:5px 5px 5px 5px">
    <a href="https://www.solocine.it/tag/ben-affleck" class="tag-cloud-link tag-link-747 tag-link-position-1" style="font-size: 12.176470588235pt;" aria-label="Ben Affleck (19 elementi)">Ben Affleck</a>
<a href="https://www.solocine.it/tag/brad-pitt" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 15.617647058824pt;" aria-label="Brad Pitt (26 elementi)">Brad Pitt</a>
<a href="https://www.solocine.it/tag/bruce-willis" class="tag-cloud-link tag-link-68 tag-link-position-3" style="font-size: 13.235294117647pt;" aria-label="Bruce Willis (21 elementi)">Bruce Willis</a>
<a href="https://www.solocine.it/tag/christian-bale" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 12.705882352941pt;" aria-label="Christian Bale (20 elementi)">Christian Bale</a>
<a href="https://www.solocine.it/tag/clint-eastwood" class="tag-cloud-link tag-link-235 tag-link-position-5" style="font-size: 11.117647058824pt;" aria-label="Clint Eastwood (17 elementi)">Clint Eastwood</a>
<a href="https://www.solocine.it/tag/george-clooney" class="tag-cloud-link tag-link-1567 tag-link-position-6" style="font-size: 9pt;" aria-label="George Clooney (14 elementi)">George Clooney</a>
<a href="https://www.solocine.it/tag/guillermo-del-toro" class="tag-cloud-link tag-link-497 tag-link-position-7" style="font-size: 15.088235294118pt;" aria-label="Guillermo Del Toro (25 elementi)">Guillermo Del Toro</a>
<a href="https://www.solocine.it/tag/hugh-jackman" class="tag-cloud-link tag-link-448 tag-link-position-8" style="font-size: 11.647058823529pt;" aria-label="Hugh Jackman (18 elementi)">Hugh Jackman</a>
<a href="https://www.solocine.it/tag/johnny-depp" class="tag-cloud-link tag-link-322 tag-link-position-9" style="font-size: 15.617647058824pt;" aria-label="Johnny Depp (26 elementi)">Johnny Depp</a>
<a href="https://www.solocine.it/tag/josh-brolin" class="tag-cloud-link tag-link-748 tag-link-position-10" style="font-size: 12.176470588235pt;" aria-label="Josh Brolin (19 elementi)">Josh Brolin</a>
<a href="https://www.solocine.it/tag/leonardo-dicaprio" class="tag-cloud-link tag-link-686 tag-link-position-11" style="font-size: 16.147058823529pt;" aria-label="Leonardo DiCaprio (27 elementi)">Leonardo DiCaprio</a>
<a href="https://www.solocine.it/tag/marvel" class="tag-cloud-link tag-link-240 tag-link-position-12" style="font-size: 11.117647058824pt;" aria-label="Marvel (17 elementi)">Marvel</a>
<a href="https://www.solocine.it/tag/matt-damon" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 14.823529411765pt;" aria-label="Matt Damon (24 elementi)">Matt Damon</a>
<a href="https://www.solocine.it/tag/michael-fassbender" class="tag-cloud-link tag-link-1037 tag-link-position-14" style="font-size: 9pt;" aria-label="Michael Fassbender (14 elementi)">Michael Fassbender</a>
<a href="https://www.solocine.it/tag/morgan-freeman" class="tag-cloud-link tag-link-291 tag-link-position-15" style="font-size: 9pt;" aria-label="Morgan Freeman (14 elementi)">Morgan Freeman</a>
<a href="https://www.solocine.it/tag/nicolas-cage" class="tag-cloud-link tag-link-75 tag-link-position-16" style="font-size: 12.176470588235pt;" aria-label="Nicolas Cage (19 elementi)">Nicolas Cage</a>
<a href="https://www.solocine.it/tag/peter-jackson" class="tag-cloud-link tag-link-800 tag-link-position-17" style="font-size: 11.117647058824pt;" aria-label="Peter Jackson (17 elementi)">Peter Jackson</a>
<a href="https://www.solocine.it/tag/quentin-tarantino" class="tag-cloud-link tag-link-318 tag-link-position-18" style="font-size: 13.235294117647pt;" aria-label="Quentin Tarantino (21 elementi)">Quentin Tarantino</a>
<a href="https://www.solocine.it/tag/ridley-scott" class="tag-cloud-link tag-link-424 tag-link-position-19" style="font-size: 18pt;" aria-label="Ridley Scott (32 elementi)">Ridley Scott</a>
<a href="https://www.solocine.it/tag/robert-downey-jr" class="tag-cloud-link tag-link-182 tag-link-position-20" style="font-size: 9pt;" aria-label="Robert Downey jr (14 elementi)">Robert Downey jr</a>
<a href="https://www.solocine.it/tag/robert-rodriguez" class="tag-cloud-link tag-link-741 tag-link-position-21" style="font-size: 9.5294117647059pt;" aria-label="Robert Rodriguez (15 elementi)">Robert Rodriguez</a>
<a href="https://www.solocine.it/tag/stephen-king" class="tag-cloud-link tag-link-656 tag-link-position-22" style="font-size: 9.5294117647059pt;" aria-label="Stephen King (15 elementi)">Stephen King</a>
<a href="https://www.solocine.it/tag/steven-spielberg" class="tag-cloud-link tag-link-476 tag-link-position-23" style="font-size: 16.411764705882pt;" aria-label="Steven Spielberg (28 elementi)">Steven Spielberg</a>
<a href="https://www.solocine.it/tag/sylvester-stallone" class="tag-cloud-link tag-link-55 tag-link-position-24" style="font-size: 9.5294117647059pt;" aria-label="Sylvester Stallone (15 elementi)">Sylvester Stallone</a>
<a href="https://www.solocine.it/tag/tom-cruise" class="tag-cloud-link tag-link-48 tag-link-position-25" style="font-size: 16.941176470588pt;" aria-label="Tom Cruise (29 elementi)">Tom Cruise</a>
<a href="https://www.solocine.it/tag/universal" class="tag-cloud-link tag-link-249 tag-link-position-26" style="font-size: 10.323529411765pt;" aria-label="Universal (16 elementi)">Universal</a>
<a href="https://www.solocine.it/tag/vin-diesel" class="tag-cloud-link tag-link-1030 tag-link-position-27" style="font-size: 12.176470588235pt;" aria-label="Vin Diesel (19 elementi)">Vin Diesel</a>
<a href="https://www.solocine.it/tag/warner-bros" class="tag-cloud-link tag-link-1270 tag-link-position-28" style="font-size: 9.5294117647059pt;" aria-label="Warner Bros (15 elementi)">Warner Bros</a>
<a href="https://www.solocine.it/tag/will-smith" class="tag-cloud-link tag-link-363 tag-link-position-29" style="font-size: 14.823529411765pt;" aria-label="Will Smith (24 elementi)">Will Smith</a>
<a href="https://www.solocine.it/tag/zack-snyder" class="tag-cloud-link tag-link-494 tag-link-position-30" style="font-size: 9.5294117647059pt;" aria-label="Zack Snyder (15 elementi)">Zack Snyder</a>   </div>
  </div>
 
 </div>
</div>

<div id="footerWrap">
 <div id="footer">
  <div class="footerSx">
   <ul class="footerSocial">
    <li><a target="_blank" href="https://www.facebook.com/solocine.it" class="footerFB">Facebook</a></li>
    <li><a target="_blank" href="https://twitter.com/solocine" class="footerTW">Twitter</a></li>
    <li><a target="_blank" href="https://www.solocine.it/feed" class="footerRSS">RSS</a></li>
   </ul>
   <ul class="footerLinks">
    <li><a target="_top" href="https://www.solocine.it/chi-siamo" rel="nofollow">Chi siamo</a></li>
    <li><a target="_top" href="https://www.solocine.it/contatti" rel="nofollow">Contatti</a></li>
    <li><a target="_top" href="https://www.solocine.it/disclaimer" rel="nofollow">Privacy</a></li>
    <li><a target="_top" href="https://www.solocine.it/segnalaci-un-articolo" rel="nofollow">Collabora con noi</a></li>
    <li><a target="_top" href="https://www.solocine.it/pubblicita" rel="nofollow">Pubblicit&agrave;</a></li>
   </ul>
  </div>
  <div class="footerDx">
   <table>
    <tr>
     <td><a target="_blank" href="http://www.gratis.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-gratisit" alt=""></a></td>
     <td><a target="_blank" href="https://www.solofinanza.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solofinanza" alt=""></a></td>
     <td><a target="_blank" href="https://www.solostyle.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solostyle" alt=""></a></td>
     <td><a target="_blank" href="https://www.solotelco.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotelco" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.notizie.net/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-notizienet" alt=""></a></td>
     <td><a target="_blank" href="https://www.solomotori.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solomotori" alt=""></a></td>
     <td><a target="_blank" href="https://www.soloecologia.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-soloecologia" alt=""></a></td>
     <td><a target="_blank" href="https://www.solotrend.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotrend" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.uffa.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-uffa" alt=""></a></td>
     <td><a target="_blank" href="https://www.solodownload.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solodownload" alt=""></a></td>
     <td><a target="_blank" href="https://www.solospettacolo.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solospettacolo" alt=""></a></td>
     <td><a target="_blank" href="https://www.solotravel.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotravel" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="https://www.sologames.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-sologames" alt=""></a></td>
     <td><a target="_blank" href="https://www.solofornelli.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solofornelli" alt=""></a></td>
     <td><a target="_blank" href="https://www.solopallone.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solopallone" alt=""></a></td>
     <td><a target="_blank" href="https://www.solocine.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solocine" alt=""></a></td>
    </tr>
   </table>
  </div>
  <div class="clear"></div>
 </div>
</div>
<div id="copy">
 Copyright &copy; <a target="_blank" href="http://www.teknosurf.it/" rel="nofollow">Teknosurf.it srl</a>, 2007-2022, P.IVA 01264890052<br />
 SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema supplemento alla testata giornalistica Gratis.it, registrata presso il Tribunale di Milano n. 191 del 24/04/2009
</div>

<!-- Powered by WPtouch: 4.3.41 --><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.solocine.it @ 2022-03-19 18:47:31 by W3 Total Cache
-->