<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="copyright" content="Teknosurf.it Srl 2007-2017" />

<link rel="stylesheet" type="text/css" href="http://www.solocine.it/wp-content/themes/solocine/style.css" >
<link rel="alternate" type="application/rss+xml" title="SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema RSS Feed" href="http://www.solocine.it/feed" >
<link rel="pingback" href="http://www.solocine.it/xmlrpc.php" >
<link rel="profile" href="http://gmpg.org/xfn/11" >

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mamma o papà? - Trama e trailer del film con Paola Cortellesi e Antonio Albanese</title>
<meta name="description" content="Mamma o papà? - Trama e trailer del film con Paola Cortellesi e Antonio Albanese."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.solocine.it/08022017/mamma-papa-trama-trailer-del-film-paola-cortellesi-antonio-albanese/13988" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mamma o papà? - Trama e trailer del film con Paola Cortellesi e Antonio Albanese" />
<meta property="og:description" content="Mamma o papà? - Trama e trailer del film con Paola Cortellesi e Antonio Albanese." />
<meta property="og:url" content="http://www.solocine.it/08022017/mamma-papa-trama-trailer-del-film-paola-cortellesi-antonio-albanese/13988" />
<meta property="og:site_name" content="SoloCine.it - Guida e suggerimenti su cosa vedere al cinema" />
<meta property="article:publisher" content="https://www.facebook.com/solocine.it" />
<meta property="article:tag" content="Antonio Albanese" />
<meta property="article:tag" content="Paola Cortellesi" />
<meta property="article:section" content="Commedia" />
<meta property="article:published_time" content="2017-02-08T10:06:48+01:00" />
<meta property="article:modified_time" content="2017-02-08T10:07:50+01:00" />
<meta property="og:updated_time" content="2017-02-08T10:07:50+01:00" />
<meta property="fb:app_id" content="112915275409630" />
<meta property="og:image" content="http://www.solocine.it/wp-content/uploads/2017/02/Mamma-o-papà.gif" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="256" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mamma o papà? - Trama e trailer del film con Paola Cortellesi e Antonio Albanese." />
<meta name="twitter:title" content="Mamma o papà? - Trama e trailer del film con Paola Cortellesi e Antonio Albanese" />
<meta name="twitter:site" content="@solocine" />
<meta name="twitter:image" content="http://www.solocine.it/wp-content/uploads/2017/02/Mamma-o-papà.gif" />
<meta name="twitter:creator" content="@solocine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.solocine.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SoloCine.it - Guida e suggerimenti su cosa vedere al cinema &raquo; Mamma o papà? &#8211; Trama e trailer del film con Paola Cortellesi e Antonio Albanese Feed dei commenti" href="http://www.solocine.it/08022017/mamma-papa-trama-trailer-del-film-paola-cortellesi-antonio-albanese/13988/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.solocine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/mootools/1.5.1/mootools-yui-compressed.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.solocine.it/wp-content/plugins/minigalleria/scripts/_class.noobSlide.packed.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.solocine.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.solocine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solocine.it%2F08022017%2Fmamma-papa-trama-trailer-del-film-paola-cortellesi-antonio-albanese%2F13988" />
<link rel="alternate" type="text/xml+oembed" href="http://www.solocine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solocine.it%2F08022017%2Fmamma-papa-trama-trailer-del-film-paola-cortellesi-antonio-albanese%2F13988&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 0.441 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1486710511 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type='text/javascript'>
 window.addEvent('domready',function(){
	
var info6 = $('box6').getNext().set('opacity',0.8);
  var nS6 = new noobSlide({
   mode: 'vertical',
   box: $('box6'),
   items: sampleObjectItems,
  
   size: 250,
   handles: $$('#handles6_2 div'), 
   handle_event: 'mouseenter',
  
   button_event: 'click',
   fxOptions: {
    duration: 1,
    transition: Fx.Transitions.Back.easeOut,
    wait: false
   },
   onWalk: function(currentItem,currentHandle){
    info6.empty();
	new Element('p').set('html','<a href="'+currentItem.link+'">'+currentItem.titolo+'</a><br>'+currentItem.testo).inject(info6);
    this.handles.set('opacity',0.5);
    currentHandle.set('opacity',1);
   },
   autoPlay:true
  });
  //walk to next item
  nS6.next();

	});</script>
<link rel="amphtml" href="http://www.solocine.it/08022017/mamma-papa-trama-trailer-del-film-paola-cortellesi-antonio-albanese/13988/amp" />
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-419622-11', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(38,102,148,.88);}</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/1015934/it_solocineit_www_all_top_728x90', [728, 90], 'div-gpt-ad-1478178411577-1').addService(googletag.pubads());
    googletag.defineSlot('/1015934/it_solocineit_www_all_right_300x600', [300, 600], 'div-gpt-ad-1478178411577-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ7CWQ');</script>
<!-- End Google Tag Manager -->

<script id="ChameleonAd_Tag" data-pnl="1" data-website="46124" async src='//static.chameleon.ad/js/router.js'></script>

<script type="text/javascript">
   var addthis_config = { ui_click: true, data_track_clickback: true, ui_language: "it" }
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581372c08e859e23"></script>

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "solocine"
        }
    }
}
</script>

<script type="text/javascript">
 addthis.layers({
  'theme' : 'transparent',
  'domain' : 'www.solocine.it',
  'share' : {
    'position' : 'left',
    'numPreferredServices' : 5,
    'postShareTitle' : 'Grazie per la condivisione!',
    'postShareFollowMsg' : 'Seguici',
    'postShareRecommendedMsg' : 'Raccomandato per te',
    'mobile' : true,
    'desktop' : true,
    'theme' : 'transparent'
    }, 
  'follow' : {
    'services' : [
      {'service': 'facebook', 'id': 'solocine.it'},
      {'service': 'twitter', 'id': 'solocine'},
      {'service': 'google_follow', 'id': '+SolocineIt'},
      {'service': 'rss', 'id': 'http://www.solocine.it/feed'}
      ],
    'offset' : {'top':'50px'},
    'title' : 'Segui',
    'postFollowTitle' : 'Grazie per il follow!',
    'postFollowRecommendedMsg' : 'Raccomandato per te',
    'mobile' : true,
    'desktop' : true,
    'theme' : 'transparent'
    },  
  'whatsnext' : {
    'recommendedTitle' : 'Raccomandato per te',
    'shareMsg' : 'Condividi su [x]',
    'followMsg' : 'Seguici su [x]',
    'theme' : 'transparent',
    'desktop' : true
    },
  'mobile' : {
    'buttonBarPosition' : 'bottom',
    'buttonBarTheme' : 'transparent',
    'mobile' : true
    }
  });
</script>

</head>

<body>
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ7CWQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="header">
 <div class="headerSx">
  <div class="logo">
    <a href="http://www.solocine.it" title="SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema"><img src="http://www.solocine.it/wp-content/themes/solocine/img/logo.png" alt="SoloCine"></a>
  </div>
 </div>

 <div class="headerDx">
  <div class="menuTop">
    <a href="http://www.solocine.it/chi-siamo" rel="nofollow">Chi siamo</a> |
    <a href="http://www.solocine.it/contatti" rel="nofollow">Contatti</a> |
    <a href="http://www.solocine.it/pubblicita" rel="nofollow">Pubblicit&agrave;</a>
  </div>
  <div class="topSearch">
    <form method="get" id="searchform" action="/index.php">
    <input type="text" value="Cerca nel sito..." name="s" id="s" onclick="document.getElementById('searchform').s.value=''" class="fieldSearch">
    <input type="submit" id="searchsubmit" value="Vai" class="sendSearch">
    </form>
  </div>
  
 <!-- /1015934/it_solocineit_www_all_top_728x90 -->
<div id='div-gpt-ad-1478178411577-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478178411577-1'); });
</script>
</div>
 
 </div>

 <div class="tabs">
  <ul class="tabsCat">
   <li><a href="/">Home</a></li>
       <li><a href="http://www.solocine.it/cinema">Cinema</a></li>
       <li><a href="http://www.solocine.it/festival">Festival e premi</a></li>
       <li><a href="http://www.solocine.it/generi">Generi</a></li>
       <li><a href="http://www.solocine.it/notizie">Notizie</a></li>
       <li><a href="http://www.solocine.it/registi">Registi</a></li>
       <li><a href="http://www.solocine.it/trailer">Trailer</a></li>
      </ul>

    
    
  
     <ul class="tabsList">
    <li>Pubblicato in: <a href="http://www.solocine.it/generi/commedia" rel="category tag">Commedia</a></li>
   </ul>
  
 </div>
</div>
<div id="content">
 <div id="left">
  <div class="news">
       <h1>Mamma o papà? &#8211; Trama e trailer del film con Paola Cortellesi e Antonio Albanese</h1>
    <span class="data">Di <a href="http://www.solocine.it/author/alessia" title="Articoli scritti da: alessia" rel="author">alessia</a>, scritto il 08 Febbraio 2017 </span>

    <div style="float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SoloCine link unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3806392311013847"
     data-ad-slot="7686571932"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div class="newsText">
     <p><img src="http://www.solocine.it/wp-content/uploads/2017/02/Mamma-o-papà.gif" alt="" width="450" height="256" class="alignleft size-full wp-image-13989" />Valeria e Nicola sono pronti a divorziare, d&#8217;accordo su tutto, e si preparano a comunicare la loro scelta ai tre figli: un adolescente no global, una pre-teen incollata allo smartphone e un piccolo nerd, tutti egualmente ostili nei confronti degli imbelli genitori. Ma quando viene accettata la richiesta di Nicola di esercitare la sua professione di ginecologo in Mali per sette mesi e contemporaneamente a Valeria, ingegnere edile, viene offerto un trasferimento in Svezia di analoga durata, quella che era una trattativa civile si trasforma in una lotta all&#8217;ultimo sangue non già per ottenere la custodia dei figli, bensì per rifilarla all&#8217;altro, e partire verso l&#8217;estero in tutta libertà.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/ZIZLRnO2hFU" frameborder="0" allowfullscreen></iframe></p>
    </div>

    <div class="social">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_compact"></a>
  <a class="addthis_counter addthis_bubble_style"></a>
</div>
    </div>

    <div class="social">
     <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.solocine.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.solocine.it/generi" rel="v:url" property="v:title">Generi</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.solocine.it/generi/commedia" rel="v:url" property="v:title">Commedia</a> » <strong class="breadcrumb_last">Mamma o papà? &#8211; Trama e trailer del film con Paola Cortellesi e Antonio Albanese</strong></span></span></span></span></p>     <div class='tags'>Altri articoli su: <a href="http://www.solocine.it/tag/antonio-albanese" rel="tag">Antonio Albanese</a>, <a href="http://www.solocine.it/tag/paola-cortellesi" rel="tag">Paola Cortellesi</a></div>    </div>

    <div class="page">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- solocine - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3806392311013847"
     data-ad-slot="2869155132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
    
    <div class="page">
     <a href="http://www.solocine.it/06022017/un-re-allo-sbando-film-peter-brosens-jessica-woodworth/13983" rel="prev">&laquo; Articolo Precedente</a>         </div>

    <!--INIZIO CODICE STROSSLE-->
<div data-spklw-widget="widget-5767f85fcdff1"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--FINE CODICE STROSSLE-->    
    
<div class="commenti">
 
     <!-- se i commenti sono aperti, ma non ci sono commenti. -->
   
  <br />
 <b>Commenta o partecipa alla discussione</b>

 
 <form action="http://www.solocine.it/wp-comments-post.php" method="post" id="commentform">

  <input class="field" name="author" id="author" value=""> Nome (obbligatorio)<br /><br />
 <input class="field" name="email" id="email" value=""> E-mail (non verr&agrave; pubblicata) (obbligatoria)<br /><br />
 <input class="field" name="url" id="url" value=""> Sito Web (opzionale)

 
<br /><br />
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='http://www.solocine.it/comment-subscriptions?srp=13988&amp;srk=74da927d66de5e03f1d8d42c1b7ee569&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded -->
<textarea name="comment" id="comment" cols="" rows="8"></textarea>
<input name="submit" type="submit" id="submit" value="Invia commento" class="send" >

<input type="hidden" name="comment_post_ID" value="13988" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f612937e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>
</form>

</div>

      </div>
 </div>
        
 <div id="right"> 
  <div class="ads300">
  <!-- /1015934/it_solocineit_www_all_right_300x600 -->
<div id='div-gpt-ad-1478178411577-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478178411577-2'); });
</script>
</div>
 </div>

 <div class="boxDx">
    <b>Seguici sui social</b>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
  <a href="https://twitter.com/solocine" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-lang="it" data-show-count="true">Segui @solocine</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <a class="addthis_button_facebook_follow" addthis:url="https://www.facebook.com/solocine.it"></a>
  <a class="addthis_button_google_follow" addthis:url="https://plus.google.com/+SolocineIt"></a>
  <a class="addthis_button_rss_follow" addthis:url="http://www.solocine.it/feed"></a>
  </div>
 </div>

  
 <div class="boxDx">
    <b>Sponsor</b>
  <div style="margin:5px 5px 5px 5px">
  - <a href="http://www.filmtrailer.com/" rel="nofollow" target="_blank">Film Trailer</a><br />
  - <a href="http://www.sposamore.com/it/22-abiti-da-cerimonia" target="_blank">Abiti da cerimonia</a><br />

  <br />
 </div>
 </div>

 <div class="ads300">
  <!-- Chameleon Ad | Native Sidebar - teknosurf.it | ZID 4067 -->
	<div id="advn_4067"></div>

<!-- <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=gratisit-21&o=29&p=12&l=ur1&category=it_dvd&banner=08M2AM5ZC1WWKCSVXW82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe> --> </div>

 <div class="boxDx"><b>Da non perdere</b>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/11012017/the-founder-film-racconta-la-nascita-della-catena-fast-food-mcdonalds/13947">The Founder &#8211; il film che racconta la nascita della catena di fast food McDonald&#8217;s</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/09012017/arrival-trama-e-trailer-dellatteso-film-di-fantascienza-diretto-da-denis-villeneuve/13929">Arrival: Trama e trailer dell&#8217;atteso film di fantascienza diretto da Denis Villeneuve</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/13122016/fast-and-furious-8-primo-trailer/13909">Fast and Furious 8, ecco il primo trailer</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/23112016/aumentano-gli-spettatori-al-cinema/13851">Aumentano gli spettatori al cinema, ma i problemi non mancano</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/08112016/fai-bei-sogni-trailer-ufficiale-massimo-gramellini/13779">Fai bei sogni: il trailer ufficiale del film tratto dal romanzo di Massimo Gramellini</a></div>
</div>
   <div class="boxDx"><b>Argomenti popolari</b>
   <div style="margin:5px 5px 5px 5px">
    <a href='http://www.solocine.it/tag/batman' class='tag-link-186 tag-link-position-1' title='20 argomenti' style='font-size: 12.705882352941pt;'>Batman</a>
<a href='http://www.solocine.it/tag/ben-affleck' class='tag-link-747 tag-link-position-2' title='18 argomenti' style='font-size: 11.647058823529pt;'>Ben Affleck</a>
<a href='http://www.solocine.it/tag/brad-pitt' class='tag-link-97 tag-link-position-3' title='24 argomenti' style='font-size: 14.823529411765pt;'>Brad Pitt</a>
<a href='http://www.solocine.it/tag/bruce-willis' class='tag-link-68 tag-link-position-4' title='21 argomenti' style='font-size: 13.235294117647pt;'>Bruce Willis</a>
<a href='http://www.solocine.it/tag/capitan-america' class='tag-link-1003 tag-link-position-5' title='21 argomenti' style='font-size: 13.235294117647pt;'>Capitan America</a>
<a href='http://www.solocine.it/tag/christian-bale' class='tag-link-72 tag-link-position-6' title='19 argomenti' style='font-size: 12.176470588235pt;'>Christian Bale</a>
<a href='http://www.solocine.it/tag/clint-eastwood' class='tag-link-235 tag-link-position-7' title='17 argomenti' style='font-size: 11.117647058824pt;'>clint eastwood</a>
<a href='http://www.solocine.it/tag/horror' class='tag-link-4062 tag-link-position-8' title='14 argomenti' style='font-size: 9pt;'>film horror</a>
<a href='http://www.solocine.it/tag/guillermo-del-toro' class='tag-link-497 tag-link-position-9' title='24 argomenti' style='font-size: 14.823529411765pt;'>Guillermo Del Toro</a>
<a href='http://www.solocine.it/tag/hugh-jackman' class='tag-link-448 tag-link-position-10' title='16 argomenti' style='font-size: 10.323529411765pt;'>hugh jackman</a>
<a href='http://www.solocine.it/tag/iron-man' class='tag-link-179 tag-link-position-11' title='21 argomenti' style='font-size: 13.235294117647pt;'>iron man</a>
<a href='http://www.solocine.it/tag/johnny-depp' class='tag-link-322 tag-link-position-12' title='23 argomenti' style='font-size: 14.294117647059pt;'>Johnny Depp</a>
<a href='http://www.solocine.it/tag/josh-brolin' class='tag-link-748 tag-link-position-13' title='19 argomenti' style='font-size: 12.176470588235pt;'>josh brolin</a>
<a href='http://www.solocine.it/tag/leonardo-dicaprio' class='tag-link-686 tag-link-position-14' title='26 argomenti' style='font-size: 15.617647058824pt;'>Leonardo DiCaprio</a>
<a href='http://www.solocine.it/tag/marvel' class='tag-link-240 tag-link-position-15' title='14 argomenti' style='font-size: 9pt;'>Marvel</a>
<a href='http://www.solocine.it/tag/matt-damon' class='tag-link-30 tag-link-position-16' title='22 argomenti' style='font-size: 13.764705882353pt;'>Matt Damon</a>
<a href='http://www.solocine.it/tag/morgan-freeman' class='tag-link-291 tag-link-position-17' title='14 argomenti' style='font-size: 9pt;'>morgan freeman</a>
<a href='http://www.solocine.it/tag/nicolas-cage' class='tag-link-75 tag-link-position-18' title='18 argomenti' style='font-size: 11.647058823529pt;'>Nicolas Cage</a>
<a href='http://www.solocine.it/tag/peter-jackson' class='tag-link-800 tag-link-position-19' title='16 argomenti' style='font-size: 10.323529411765pt;'>peter jackson</a>
<a href='http://www.solocine.it/tag/quentin-tarantino' class='tag-link-318 tag-link-position-20' title='19 argomenti' style='font-size: 12.176470588235pt;'>Quentin Tarantino</a>
<a href='http://www.solocine.it/tag/ridley-scott' class='tag-link-424 tag-link-position-21' title='32 argomenti' style='font-size: 18pt;'>ridley scott</a>
<a href='http://www.solocine.it/tag/robert-downey-jr' class='tag-link-182 tag-link-position-22' title='14 argomenti' style='font-size: 9pt;'>robert downey jr</a>
<a href='http://www.solocine.it/tag/steven-spielberg' class='tag-link-476 tag-link-position-23' title='24 argomenti' style='font-size: 14.823529411765pt;'>Steven Spielberg</a>
<a href='http://www.solocine.it/tag/thor' class='tag-link-693 tag-link-position-24' title='21 argomenti' style='font-size: 13.235294117647pt;'>thor</a>
<a href='http://www.solocine.it/tag/tom-cruise' class='tag-link-48 tag-link-position-25' title='29 argomenti' style='font-size: 16.941176470588pt;'>Tom Cruise</a>
<a href='http://www.solocine.it/tag/twilight' class='tag-link-460 tag-link-position-26' title='25 argomenti' style='font-size: 15.088235294118pt;'>Twilight</a>
<a href='http://www.solocine.it/tag/vampiri' class='tag-link-505 tag-link-position-27' title='15 argomenti' style='font-size: 9.5294117647059pt;'>vampiri</a>
<a href='http://www.solocine.it/tag/vendicatori' class='tag-link-1175 tag-link-position-28' title='20 argomenti' style='font-size: 12.705882352941pt;'>vendicatori</a>
<a href='http://www.solocine.it/tag/vin-diesel' class='tag-link-1030 tag-link-position-29' title='18 argomenti' style='font-size: 11.647058823529pt;'>Vin Diesel</a>
<a href='http://www.solocine.it/tag/will-smith' class='tag-link-363 tag-link-position-30' title='23 argomenti' style='font-size: 14.294117647059pt;'>Will Smith</a>   </div>
  </div>
 
 </div>
</div>

<div id="footerWrap">
 <div id="footer">
  <div class="footerSx">
   <ul class="footerSocial">
    <li><a target="_blank" href="https://www.facebook.com/solocine.it" class="footerFB">Facebook</a></li>
    <li><a target="_blank" href="https://twitter.com/solocine" class="footerTW">Twitter</a></li>
    <li><a target="_blank" href="https://plus.google.com/+SolocineIt" class="footerGO">Google+</a></li>
    <li><a target="_blank" href="http://www.solocine.it/feed" class="footerRSS">RSS</a></li>
   </ul>
   <ul class="footerLinks">
    <li><a target="_top" href="http://www.solocine.it/chi-siamo" rel="nofollow">Chi siamo</a></li>
    <li><a target="_top" href="http://www.solocine.it/contatti" rel="nofollow">Contatti</a></li>
    <li><a target="_top" href="http://www.solocine.it/disclaimer" rel="nofollow">Privacy</a></li>
    <li><a target="_top" href="http://www.solocine.it/segnalaci-un-articolo" rel="nofollow">Collabora con noi</a></li>
    <li><a target="_top" href="http://www.solocine.it/pubblicita" rel="nofollow">Pubblicit&agrave;</a></li>
   </ul>
  </div>
  <div class="footerDx">
   <table>
    <tr>
     <td><a target="_blank" href="http://www.gratis.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-gratisit" alt=""></a></td>
     <td><a target="_blank" href="http://www.solofinanza.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solofinanza" alt=""></a></td>
     <td><a target="_blank" href="http://www.solostyle.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solostyle" alt=""></a></td>
     <td><a target="_blank" href="http://www.solotelco.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotelco" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.notizie.net/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-notizienet" alt=""></a></td>
     <td><a target="_blank" href="http://www.solomotori.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solomotori" alt=""></a></td>
     <td><a target="_blank" href="http://www.soloecologia.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-soloecologia" alt=""></a></td>
     <td><a target="_blank" href="http://www.solotrend.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotrend" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.uffa.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-uffa" alt=""></a></td>
     <td><a target="_blank" href="http://www.solodownload.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solodownload" alt=""></a></td>
     <td><a target="_blank" href="http://www.solospettacolo.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solospettacolo" alt=""></a></td>
     <td><a target="_blank" href="http://www.solotravel.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotravel" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.sologames.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-sologames" alt=""></a></td>
     <td><a target="_blank" href="http://www.solofornelli.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solofornelli" alt=""></a></td>
     <td><a target="_blank" href="http://www.solopallone.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solopallone" alt=""></a></td>
     <td><a target="_blank" href="http://www.solocine.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solocine" alt=""></a></td>
    </tr>
   </table>
  </div>
  <div class="clear"></div>
 </div>
</div>
<div id="copy">
 Copyright &copy; <a target="_blank" href="http://www.teknosurf.it/" rel="nofollow">Teknosurf.it srl</a>, 2007-2017, P.IVA 01264890052<br />
 SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema supplemento alla testata giornalistica Gratis.it, registrata presso il Tribunale di Milano n. 191 del 24/04/2009
</div>

<!-- Powered by WPtouch: 4.3.10 --><script type='text/javascript' src='http://www.solocine.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.solocine.it/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.solocine.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.solocine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.solocine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.solocine.it/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.2'></script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 967/992 objects using memcache
Page Caching using disk: enhanced
Database Caching 1/9 queries in 0.002 seconds using memcache

 Served from: solocine.it @ 2017-02-10 08:08:32 by W3 Total Cache -->