<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="copyright" content="Teknosurf.it Srl 2007-2018" />

<link rel="stylesheet" type="text/css" href="http://www.solocine.it/wp-content/themes/solocine/style.css" >
<link rel="alternate" type="application/rss+xml" title="SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema RSS Feed" href="http://www.solocine.it/feed" >
<link rel="pingback" href="http://www.solocine.it/xmlrpc.php" >
<link rel="profile" href="http://gmpg.org/xfn/11" >

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tre manifesti a Ebbing, Missouri</title>
<meta name="description" content="Tre manifesti a Ebbing, Missouri (titolo originale: Three Billboards Outside Ebbing, Missouri) è un film del 2017 scritto e diretto da Martin McDonagh, con..."/>
<link rel="canonical" href="http://www.solocine.it/05012018/tre-manifesti-ebbing-missouri/14551" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tre manifesti a Ebbing, Missouri" />
<meta property="og:description" content="Tre manifesti a Ebbing, Missouri (titolo originale: Three Billboards Outside Ebbing, Missouri) è un film del 2017 scritto e diretto da Martin McDonagh, con..." />
<meta property="og:url" content="http://www.solocine.it/05012018/tre-manifesti-ebbing-missouri/14551" />
<meta property="og:site_name" content="SoloCine.it - Guida e suggerimenti su cosa vedere al cinema" />
<meta property="article:publisher" content="https://www.facebook.com/solocine.it" />
<meta property="article:section" content="Drammatico" />
<meta property="article:published_time" content="2018-01-05T17:03:09+01:00" />
<meta property="fb:app_id" content="112915275409630" />
<meta property="og:image" content="http://www.solocine.it/wp-content/uploads/2018/01/tre-manifesti-ebbing-missouri-e1515168161864.jpg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="236" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tre manifesti a Ebbing, Missouri (titolo originale: Three Billboards Outside Ebbing, Missouri) è un film del 2017 scritto e diretto da Martin McDonagh, con..." />
<meta name="twitter:title" content="Tre manifesti a Ebbing, Missouri" />
<meta name="twitter:site" content="@solocine" />
<meta name="twitter:image" content="http://www.solocine.it/wp-content/uploads/2018/01/tre-manifesti-ebbing-missouri-e1515168161864.jpg" />
<meta name="twitter:creator" content="@solocine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.solocine.it\/","name":"SoloCine.it - Guida e suggerimenti su cosa vedere al cinema","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.solocine.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.solocine.it\/05012018\/tre-manifesti-ebbing-missouri\/14551","sameAs":["https:\/\/www.facebook.com\/solocine.it","https:\/\/twitter.com\/solocine"],"@id":"#organization","name":"Teknosurf.it Srl","logo":"http:\/\/www.teknosurf.it\/images\/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SoloCine.it - Guida e suggerimenti su cosa vedere al cinema &raquo; Tre manifesti a Ebbing, Missouri Feed dei commenti" href="http://www.solocine.it/05012018/tre-manifesti-ebbing-missouri/14551/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.solocine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.solocine.it/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.solocine.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://www.solocine.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.solocine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.solocine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.solocine.it/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.solocine.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.solocine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solocine.it%2F05012018%2Ftre-manifesti-ebbing-missouri%2F14551" />
<link rel="alternate" type="text/xml+oembed" href="http://www.solocine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solocine.it%2F05012018%2Ftre-manifesti-ebbing-missouri%2F14551&#038;format=xml" />

<!-- Bad Behavior 2.2.20 run time: 5.095 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1515189486 82.16.30.132';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="amphtml" href="http://www.solocine.it/05012018/tre-manifesti-ebbing-missouri/14551/amp" /><!-- BEGIN GADWP v5.1.2.4 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-419622-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(38,102,148,.88);}</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/1015934/it_solocineit_www_all_top_728x90', [728, 90], 'div-gpt-ad-1478178411577-1').addService(googletag.pubads());
    googletag.defineSlot('/1015934/it_solocineit_www_all_right_300x600', [300, 600], 'div-gpt-ad-1478178411577-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ7CWQ');</script>
<!-- End Google Tag Manager -->

<script id="ChameleonAd_Tag" data-pnl="1" data-website="46124" async src='//static.chameleon.ad/js/router.js'></script>

<script type="text/javascript">
   var addthis_config = { ui_click: true, data_track_clickback: true, ui_language: "it" }
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581372c08e859e23"></script>

<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "solocine"
        }
    }
}
</script>

<script type="text/javascript">
 addthis.layers({
  'theme' : 'transparent',
  'domain' : 'www.solocine.it',
  'share' : {
    'position' : 'left',
    'numPreferredServices' : 5,
    'postShareTitle' : 'Grazie per la condivisione!',
    'postShareFollowMsg' : 'Seguici',
    'postShareRecommendedMsg' : 'Raccomandato per te',
    'mobile' : true,
    'desktop' : true,
    'theme' : 'transparent'
    }, 
  'follow' : {
    'services' : [
      {'service': 'facebook', 'id': 'solocine.it'},
      {'service': 'twitter', 'id': 'solocine'},
      {'service': 'google_follow', 'id': '+SolocineIt'},
      {'service': 'rss', 'id': 'http://www.solocine.it/feed'}
      ],
    'offset' : {'top':'50px'},
    'title' : 'Segui',
    'postFollowTitle' : 'Grazie per il follow!',
    'postFollowRecommendedMsg' : 'Raccomandato per te',
    'mobile' : true,
    'desktop' : true,
    'theme' : 'transparent'
    },  
  'whatsnext' : {
    'recommendedTitle' : 'Raccomandato per te',
    'shareMsg' : 'Condividi su [x]',
    'followMsg' : 'Seguici su [x]',
    'theme' : 'transparent',
    'desktop' : true
    },
  'mobile' : {
    'buttonBarPosition' : 'bottom',
    'buttonBarTheme' : 'transparent',
    'mobile' : true
    }
  });
</script>

</head>

<body>
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ7CWQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="header">
 <div class="headerSx">
  <div class="logo">
    <a href="http://www.solocine.it" title="SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema"><img src="http://www.solocine.it/wp-content/themes/solocine/img/logo.png" alt="SoloCine"></a>
  </div>
 </div>

 <div class="headerDx">
  <div class="menuTop">
    <a href="http://www.solocine.it/chi-siamo" rel="nofollow">Chi siamo</a> |
    <a href="http://www.solocine.it/contatti" rel="nofollow">Contatti</a> |
    <a href="http://www.solocine.it/pubblicita" rel="nofollow">Pubblicit&agrave;</a>
  </div>
  <div class="topSearch">
    <form method="get" id="searchform" action="/index.php">
    <input type="text" value="Cerca nel sito..." name="s" id="s" onclick="document.getElementById('searchform').s.value=''" class="fieldSearch">
    <input type="submit" id="searchsubmit" value="Vai" class="sendSearch">
    </form>
  </div>
  
 <!-- /1015934/it_solocineit_www_all_top_728x90 -->
<div id='div-gpt-ad-1478178411577-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478178411577-1'); });
</script>
</div>
 
 </div>

 <div class="tabs">
  <ul class="tabsCat">
   <li><a href="/">Home</a></li>
       <li><a href="http://www.solocine.it/cinema">Cinema</a></li>
       <li><a href="http://www.solocine.it/festival">Festival e premi</a></li>
       <li><a href="http://www.solocine.it/generi">Generi</a></li>
       <li><a href="http://www.solocine.it/notizie">Notizie</a></li>
       <li><a href="http://www.solocine.it/registi">Registi</a></li>
       <li><a href="http://www.solocine.it/trailer">Trailer</a></li>
      </ul>

    
    
  
     <ul class="tabsList">
    <li>Pubblicato in: <a href="http://www.solocine.it/generi/drammatico" rel="category tag">Drammatico</a></li>
   </ul>
  
 </div>
</div>
<div id="content">
 <div id="left">
  <div class="news">
       <h1>Tre manifesti a Ebbing, Missouri</h1>
    <span class="data">Di <a href="http://www.solocine.it/author/ambra" title="Articoli scritti da: Ambra I." rel="author">Ambra I.</a>, scritto il 05 Gennaio 2018 </span>

    <div style="float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SoloCine link unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-3806392311013847"
     data-ad-slot="7686571932"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div class="newsText">
     <p><img src="http://www.solocine.it/wp-content/uploads/2018/01/tre-manifesti-ebbing-missouri-e1515168161864.jpg" alt="" width="420" height="236" class="alignleft size-full wp-image-14552" />Tre manifesti a Ebbing, Missouri (titolo originale: <em>Three Billboards Outside Ebbing, Missouri</em>) è un film del 2017 scritto e diretto da Martin McDonagh, con protagonisti Frances McDormand, Woody Harrelson, Sam Rockwell, John Hawkes e Peter Dinklage. E&#8217; la storia di una donna che inizia una guerra contro la polizia, colpevole a suo avviso lei di non aver fatto abbastanza per trovare l&#8217;assassino di sua figlia.</p>
<p>Questa la sinossi:</p>
<p>Mildred Hayes non si dà pace. Madre di Angela, una ragazzina violentata e uccisa nella provincia profonda del Missouri, Mildred ha deciso di sollecitare la polizia locale a indagare sul delitto e a consegnarle il colpevole. Dando fondo ai risparmi, commissiona tre manifesti con tre messaggi precisi diretti a Bill Willoughby, sceriffo di Ebbing. Affissi in bella mostra alle porte del paese, provocheranno reazioni disparate e disperate, &#8216;riaprendo&#8217; il caso e rivelando il meglio e il peggio della comunità.</p>
<p>Questo il trailer ufficiale in italiano:</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/JsxchhFDT9k" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
    </div>

    <div class="social">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_preferred"></a>
  <a class="addthis_button_compact"></a>
  <a class="addthis_counter addthis_bubble_style"></a>
</div>
    </div>

    <div class="social">
     <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.solocine.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.solocine.it/generi" rel="v:url" property="v:title">Generi</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.solocine.it/generi/drammatico" rel="v:url" property="v:title">Drammatico</a> » <strong class="breadcrumb_last">Tre manifesti a Ebbing, Missouri</strong></span></span></span></span></p>         </div>

    <div class="page">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- solocine - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3806392311013847"
     data-ad-slot="2869155132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br />
<iframe data-aa='482171' src='//ad.a-ads.com/482171?size=468x60' scrolling='no' style='width:468px; height:60px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
    </div>
    
    <div class="page">
     <a href="http://www.solocine.it/18122017/ferdinand-un-bel-film-danimazione-natale/14546" rel="prev">&laquo; Articolo Precedente</a>         </div>

    <!--INIZIO CODICE STROSSLE-->
<div data-spklw-widget="widget-5767f85fcdff1"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--FINE CODICE STROSSLE-->    
    
<div class="commenti">
 
     <!-- se i commenti sono aperti, ma non ci sono commenti. -->
   
  <br />
 <b>Commenta o partecipa alla discussione</b>

 
 <form action="http://www.solocine.it/wp-comments-post.php" method="post" id="commentform">

  <input class="field" name="author" id="author" value=""> Nome (obbligatorio)<br /><br />
 <input class="field" name="email" id="email" value=""> E-mail (non verr&agrave; pubblicata) (obbligatoria)<br /><br />
 <input class="field" name="url" id="url" value=""> Sito Web (opzionale)

 
<br /><br />
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Ricevi un avviso se ci sono nuovi commenti. Oppure <a href='http://www.solocine.it/comment-subscriptions?srp=14551&amp;srk=74da927d66de5e03f1d8d42c1b7ee569&amp;sra=s&amp;srsrc=f'>iscriviti</a> senza commentare.</label></p><!-- END: subscribe to comments reloaded -->
<textarea name="comment" id="comment" cols="" rows="8"></textarea>
<input name="submit" type="submit" id="submit" value="Invia commento" class="send" >

<input type="hidden" name="comment_post_ID" value="14551" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0769e957dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>
</form>

</div>

      </div>
 </div>
        
 <div id="right"> 
  <div class="ads300">
  <!-- /1015934/it_solocineit_www_all_right_300x600 -->
<div id='div-gpt-ad-1478178411577-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478178411577-2'); });
</script>
</div>
 </div>

 <div class="boxDx">
    <b>Seguici sui social</b>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
  <a href="https://twitter.com/solocine" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-lang="it" data-show-count="true">Segui @solocine</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <a class="addthis_button_facebook_follow" addthis:url="https://www.facebook.com/solocine.it"></a>
  <a class="addthis_button_google_follow" addthis:url="https://plus.google.com/+SolocineIt"></a>
  <a class="addthis_button_rss_follow" addthis:url="http://www.solocine.it/feed"></a>
  </div>
 </div>

  
 <div class="boxDx">
    <b>Sponsor</b>
  <div style="margin:5px 5px 5px 5px">
  - <a href="http://www.filmtrailer.com/" rel="nofollow" target="_blank">Film Trailer</a><br />
  - <a href="http://www.sposamore.com/it/22-abiti-da-cerimonia" target="_blank">Abiti da cerimonia</a><br />

  <br />
 </div>
 </div>

 <div class="ads300">
  <!-- Chameleon Ad | Native Sidebar - teknosurf.it | ZID 4067 -->
	<div id="advn_4067"></div>

<!-- <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=gratisit-21&o=29&p=12&l=ur1&category=it_dvd&banner=08M2AM5ZC1WWKCSVXW82&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe> --> </div>

 <div class="boxDx"><b>Da non perdere</b>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/02112017/lola-jeremy-opera-della-regista-francese-july-hygreck/14513">Lola + Jeremy, opera prima della regista francese July Hygreck</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/26102017/festa-del-cinema-roma-programmi-protagonisti/14505">Festa del Cinema di Roma: programmi e protagonisti</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/19092017/vincenzo-marra-torna-nei-cinema-lequilibrio/14318">Vincenzo Marra torna nei cinema con &#8216;L&#8217;equilibrio&#8217;</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/07092017/colore-nascosto-delle-cose-silvio-soldini/14303">Il colore nascosto delle cose &#8211; di Silvio Soldini</a></div>
<div style="margin:5px 5px 5px 5px">
<a href="http://www.solocine.it/24082017/gioco-vizio-potere-bella-vita/11944">Gioco, vizio, potere e bella vita</a></div>
</div>
   <div class="boxDx"><b>Argomenti popolari</b>
   <div style="margin:5px 5px 5px 5px">
    <a href="http://www.solocine.it/tag/ben-affleck" class="tag-cloud-link tag-link-747 tag-link-position-1" style="font-size: 12.1764705882pt;" aria-label="Ben Affleck (19 elementi)">Ben Affleck</a>
<a href="http://www.solocine.it/tag/brad-pitt" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 14.8235294118pt;" aria-label="Brad Pitt (24 elementi)">Brad Pitt</a>
<a href="http://www.solocine.it/tag/bruce-willis" class="tag-cloud-link tag-link-68 tag-link-position-3" style="font-size: 13.2352941176pt;" aria-label="Bruce Willis (21 elementi)">Bruce Willis</a>
<a href="http://www.solocine.it/tag/christian-bale" class="tag-cloud-link tag-link-72 tag-link-position-4" style="font-size: 12.1764705882pt;" aria-label="Christian Bale (19 elementi)">Christian Bale</a>
<a href="http://www.solocine.it/tag/clint-eastwood" class="tag-cloud-link tag-link-235 tag-link-position-5" style="font-size: 11.1176470588pt;" aria-label="Clint Eastwood (17 elementi)">Clint Eastwood</a>
<a href="http://www.solocine.it/tag/george-clooney" class="tag-cloud-link tag-link-1567 tag-link-position-6" style="font-size: 9pt;" aria-label="George Clooney (14 elementi)">George Clooney</a>
<a href="http://www.solocine.it/tag/guillermo-del-toro" class="tag-cloud-link tag-link-497 tag-link-position-7" style="font-size: 14.8235294118pt;" aria-label="Guillermo Del Toro (24 elementi)">Guillermo Del Toro</a>
<a href="http://www.solocine.it/tag/hugh-jackman" class="tag-cloud-link tag-link-448 tag-link-position-8" style="font-size: 11.1176470588pt;" aria-label="Hugh Jackman (17 elementi)">Hugh Jackman</a>
<a href="http://www.solocine.it/tag/johnny-depp" class="tag-cloud-link tag-link-322 tag-link-position-9" style="font-size: 15.6176470588pt;" aria-label="Johnny Depp (26 elementi)">Johnny Depp</a>
<a href="http://www.solocine.it/tag/josh-brolin" class="tag-cloud-link tag-link-748 tag-link-position-10" style="font-size: 12.1764705882pt;" aria-label="Josh Brolin (19 elementi)">Josh Brolin</a>
<a href="http://www.solocine.it/tag/leonardo-dicaprio" class="tag-cloud-link tag-link-686 tag-link-position-11" style="font-size: 15.6176470588pt;" aria-label="Leonardo DiCaprio (26 elementi)">Leonardo DiCaprio</a>
<a href="http://www.solocine.it/tag/marvel" class="tag-cloud-link tag-link-240 tag-link-position-12" style="font-size: 9.52941176471pt;" aria-label="Marvel (15 elementi)">Marvel</a>
<a href="http://www.solocine.it/tag/matt-damon" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 14.2941176471pt;" aria-label="Matt Damon (23 elementi)">Matt Damon</a>
<a href="http://www.solocine.it/tag/michael-fassbender" class="tag-cloud-link tag-link-1037 tag-link-position-14" style="font-size: 9pt;" aria-label="Michael Fassbender (14 elementi)">Michael Fassbender</a>
<a href="http://www.solocine.it/tag/morgan-freeman" class="tag-cloud-link tag-link-291 tag-link-position-15" style="font-size: 9pt;" aria-label="Morgan Freeman (14 elementi)">Morgan Freeman</a>
<a href="http://www.solocine.it/tag/nicolas-cage" class="tag-cloud-link tag-link-75 tag-link-position-16" style="font-size: 12.1764705882pt;" aria-label="Nicolas Cage (19 elementi)">Nicolas Cage</a>
<a href="http://www.solocine.it/tag/peter-jackson" class="tag-cloud-link tag-link-800 tag-link-position-17" style="font-size: 10.3235294118pt;" aria-label="Peter Jackson (16 elementi)">Peter Jackson</a>
<a href="http://www.solocine.it/tag/quentin-tarantino" class="tag-cloud-link tag-link-318 tag-link-position-18" style="font-size: 12.7058823529pt;" aria-label="Quentin Tarantino (20 elementi)">Quentin Tarantino</a>
<a href="http://www.solocine.it/tag/ridley-scott" class="tag-cloud-link tag-link-424 tag-link-position-19" style="font-size: 18pt;" aria-label="Ridley Scott (32 elementi)">Ridley Scott</a>
<a href="http://www.solocine.it/tag/robert-downey-jr" class="tag-cloud-link tag-link-182 tag-link-position-20" style="font-size: 9pt;" aria-label="Robert Downey jr (14 elementi)">Robert Downey jr</a>
<a href="http://www.solocine.it/tag/robert-rodriguez" class="tag-cloud-link tag-link-741 tag-link-position-21" style="font-size: 9.52941176471pt;" aria-label="Robert Rodriguez (15 elementi)">Robert Rodriguez</a>
<a href="http://www.solocine.it/tag/stephen-king" class="tag-cloud-link tag-link-656 tag-link-position-22" style="font-size: 9.52941176471pt;" aria-label="Stephen King (15 elementi)">Stephen King</a>
<a href="http://www.solocine.it/tag/steven-spielberg" class="tag-cloud-link tag-link-476 tag-link-position-23" style="font-size: 15.0882352941pt;" aria-label="Steven Spielberg (25 elementi)">Steven Spielberg</a>
<a href="http://www.solocine.it/tag/sylvester-stallone" class="tag-cloud-link tag-link-55 tag-link-position-24" style="font-size: 9pt;" aria-label="Sylvester Stallone (14 elementi)">Sylvester Stallone</a>
<a href="http://www.solocine.it/tag/tom-cruise" class="tag-cloud-link tag-link-48 tag-link-position-25" style="font-size: 16.9411764706pt;" aria-label="Tom Cruise (29 elementi)">Tom Cruise</a>
<a href="http://www.solocine.it/tag/universal" class="tag-cloud-link tag-link-249 tag-link-position-26" style="font-size: 9.52941176471pt;" aria-label="Universal (15 elementi)">Universal</a>
<a href="http://www.solocine.it/tag/vin-diesel" class="tag-cloud-link tag-link-1030 tag-link-position-27" style="font-size: 11.6470588235pt;" aria-label="Vin Diesel (18 elementi)">Vin Diesel</a>
<a href="http://www.solocine.it/tag/warner-bros" class="tag-cloud-link tag-link-1270 tag-link-position-28" style="font-size: 9pt;" aria-label="Warner Bros (14 elementi)">Warner Bros</a>
<a href="http://www.solocine.it/tag/will-smith" class="tag-cloud-link tag-link-363 tag-link-position-29" style="font-size: 14.2941176471pt;" aria-label="Will Smith (23 elementi)">Will Smith</a>
<a href="http://www.solocine.it/tag/zack-snyder" class="tag-cloud-link tag-link-494 tag-link-position-30" style="font-size: 9.52941176471pt;" aria-label="Zack Snyder (15 elementi)">Zack Snyder</a>   </div>
  </div>
 
 </div>
</div>

<div id="footerWrap">
 <div id="footer">
  <div class="footerSx">
   <ul class="footerSocial">
    <li><a target="_blank" href="https://www.facebook.com/solocine.it" class="footerFB">Facebook</a></li>
    <li><a target="_blank" href="https://twitter.com/solocine" class="footerTW">Twitter</a></li>
    <li><a target="_blank" href="https://plus.google.com/+SolocineIt" class="footerGO">Google+</a></li>
    <li><a target="_blank" href="http://www.solocine.it/feed" class="footerRSS">RSS</a></li>
   </ul>
   <ul class="footerLinks">
    <li><a target="_top" href="http://www.solocine.it/chi-siamo" rel="nofollow">Chi siamo</a></li>
    <li><a target="_top" href="http://www.solocine.it/contatti" rel="nofollow">Contatti</a></li>
    <li><a target="_top" href="http://www.solocine.it/disclaimer" rel="nofollow">Privacy</a></li>
    <li><a target="_top" href="http://www.solocine.it/segnalaci-un-articolo" rel="nofollow">Collabora con noi</a></li>
    <li><a target="_top" href="http://www.solocine.it/pubblicita" rel="nofollow">Pubblicit&agrave;</a></li>
   </ul>
  </div>
  <div class="footerDx">
   <table>
    <tr>
     <td><a target="_blank" href="http://www.gratis.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-gratisit" alt=""></a></td>
     <td><a target="_blank" href="http://www.solofinanza.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solofinanza" alt=""></a></td>
     <td><a target="_blank" href="http://www.solostyle.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solostyle" alt=""></a></td>
     <td><a target="_blank" href="http://www.solotelco.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotelco" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.notizie.net/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-notizienet" alt=""></a></td>
     <td><a target="_blank" href="http://www.solomotori.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solomotori" alt=""></a></td>
     <td><a target="_blank" href="http://www.soloecologia.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-soloecologia" alt=""></a></td>
     <td><a target="_blank" href="http://www.solotrend.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotrend" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.uffa.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-uffa" alt=""></a></td>
     <td><a target="_blank" href="http://www.solodownload.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solodownload" alt=""></a></td>
     <td><a target="_blank" href="http://www.solospettacolo.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solospettacolo" alt=""></a></td>
     <td><a target="_blank" href="http://www.solotravel.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solotravel" alt=""></a></td>
    </tr>
    <tr>
     <td><a target="_blank" href="http://www.sologames.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-sologames" alt=""></a></td>
     <td><a target="_blank" href="http://www.solofornelli.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solofornelli" alt=""></a></td>
     <td><a target="_blank" href="http://www.solopallone.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solopallone" alt=""></a></td>
     <td><a target="_blank" href="http://www.solocine.it/" rel="nofollow"><img src="/wp-content/themes/shim.gif" class="spritefooter sprite-solocine" alt=""></a></td>
    </tr>
   </table>
  </div>
  <div class="clear"></div>
 </div>
</div>
<div id="copy">
 Copyright &copy; <a target="_blank" href="http://www.teknosurf.it/" rel="nofollow">Teknosurf.it srl</a>, 2007-2018, P.IVA 01264890052<br />
 SoloCine.it &#8211; Guida e suggerimenti su cosa vedere al cinema supplemento alla testata giornalistica Gratis.it, registrata presso il Tribunale di Milano n. 191 del 24/04/2009
</div>

<!-- Powered by WPtouch: 4.3.21 --><script type='text/javascript' src='http://www.solocine.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.solocine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1078/1 objects using memcache
Page Caching using disk: enhanced 
Database Caching using memcache

Served from: www.solocine.it @ 2018-01-05 22:58:07 by W3 Total Cache
-->